Subject: [avtext] Call for confirmation of consensus: WG adoption of draft-westerlund-avtext-rtp-stream-pause

From: Jonathan Lennox <[email-masked]>
Date: Tue, 22 Apr 2014 23:10:47 +0000

Hi, all —

AVTExt's milestone for RTP Pause & Resume has been approved.

In the WG session in London, we had consensus that the group would adopt draft-westerlund-avtext-rtp-stream-pause-05 as the basis of an initial Working Group draft towards this milestone.

I would like to put out a two-week call for confirmation of this consensus.  If you didn’t provide input at the meeting at London — or if your opinion has changed — please provide your support or objection to the adoption of this draft, for this milestone, no later than May 6th.

Thank you!

Jonathan

---

From: Qin Wu <[email-masked]>
Date: Wed, 23 Apr 2014 02:54:27 +0000

Support.

-----邮件原件-----
发件人: avtext [mailto:[email-masked]] 代表 Jonathan Lennox
发送时间: 2014年4月23日 7:11
收件人: [email-masked]
主题: [avtext] Call for confirmation of consensus: WG adoption of draft-westerlund-avtext-rtp-stream-pause

Hi, all ―

I would like to put out a two-week call for confirmation of this consensus.  If you didn’t provide input at the meeting at London ― or if your opinion has changed ― please provide your support or objection to the adoption of this draft, for this milestone, no later than May 6th.

Thank you!

Jonathan

_______________________________________________
avtext mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/avtext

---

From: Stockhammer Thomas <[email-masked]>
Date: Wed, 23 Apr 2014 07:23:01 +0200

+1

> I would like to put out a two-week call for confirmation of this consensus.  If you didn’t provide input at the meeting at London — or if your opinion has changed — please provide your support or o…

---
Dr. Thomas Stockhammer (CEO) || [email-masked] || phone +49 89 978980 02 || cell +491725702667 || http://www.nomor-research.com
Nomor Research GmbH  -  Sitz der Gesellschaft: München - Registergericht: München, HRB 165856 – Umsatzsteuer-ID: DE238047637 - Geschäftsführer: Dr. Thomas Stockhammer, Dr. Ingo Viering.