Subject: [avtext] call for adoption of draft-wenger-avtext-avpf-ccm-layered

From: "Huangyihong (Rachel)" <[email-masked]>
Date: Tue, 12 Apr 2016 02:43:22 +0000

Dear all,

This draft has been discussed in the Buenos Aires meeting, and there was consensus to adopt it as a work item, but subject to the confirmation on the list. So let's get it done:

Please respond to indicate if you support the adoption of https://tools.ietf.org/html/ draft-wenger-avtext-avpf-ccm-layered as a working group work item. And please respond it before April 22th, 2016. Thanks.

BR,
Rachel

---

From: "Huangyihong (Rachel)" <[email-masked]>
Date: Sat, 23 Apr 2016 14:58:10 +0000

I see no objection to adopt this as a new work item. Base on the consensus in the meeting. This work has been adopted.

BR,
Rachel

发件人: avtext [mailto:[email-masked]] 代表 Huangyihong (Rachel)
发送时间: 2016年4月12日 10:43
收件人: [email-masked]
主题: [avtext] call for adoption of draft-wenger-avtext-avpf-ccm-layered

Dear all,

This draft has been discussed in the Buenos Aires meeting, and there was consensus to adopt it as a work item, but subject to the confirmation on the list. So let’s get it done:

BR,
Rachel