Subject: [babel] Consensus for draft-ietf-babel-dtls

From: Donald Eastlake <[email-masked]>
Date: Wed, 6 Feb 2019 17:38:20 -0500

This message concludes the WG Last Call for draft-ietf-babel-dtls-03.
There is WG consensus for the publication of this draft and
publication will be requested after a revised version is posted.

Thanks,
Donald and Russ
===============================

---

From: David Schinazi <[email-masked]>
Date: Wed, 6 Feb 2019 16:01:24 -0800

Thank you, Donald.

We've submitted -04 with the discussed revisions:
https://tools.ietf.org/html/draft-ietf-babel-dtls-04
Diff available here:
https://www.ietf.org/rfcdiff?url2=draft-ietf-babel-dtls-04

Thanks,
David

On Wed, Feb 6, 2019 at 2:38 PM Donald Eastlake <[email-masked]> wrote:

> _______________________________________________
> babel mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/babel
>