Subject: [BEEPwg] How to configur Beepcore(TCL)

From: "qa2" <[email-masked]>
Date: Sat, 13 Apr 2002 12:30:26 +0530

Hi,

I Have downloaded the beepcore(tcl).
i have window's operating system, I have downloaded all required software
but i am not able to understand, how and where i will configure all this
software.
How can i will start Beep(tcl) server and client.
If any one has a knowledge then please help me asap.
thanks
SUDHIR

_______________________________________________
BEEPwg mailing list
[email-masked]
http://lists.beepcore.org/mailman/listinfo/beepwg

---

From: Marshall Rose <[email-masked]>
Date: Sat, 13 Apr 2002 11:24:22 -0700

> If any one has a knowledge then please help me asap.

please do not reply directly to this message. instead send a note to [email-masked]

however, to answer your question, i refer you to http://beepcore-tcl.sourceforge.net/beepcore-tcl.html#config which is part of the online documentation for beepcore.tcl

good luck.

/mtr