Subject: Fw: Dear Account Owner!!

From: "le chien rouge" <[email-masked]>
Date: Sun, 1 Jul 2012 14:13:32 +1100

70° Report harrassment  by the same Scam-Phishing 

Send again by the Arabian and African National SCAM Industry !!!
at the same "lagoon.nc" domain name addresses of "SANT-NC" jurist office !!! after many warning repports !!! 
With the new "CYBERIA" Jordan scammer ISP

With again the old support and fraud bastard link <https://docs.google.com/spreadsheet/viewform?formkey=dFhCY2t0VzlDS0ROQUpJYUNCRWtKZkE6MQ >  
(Some last fraud link with Google and spreadsheet/wiewform: https://docs.google.com/a/unmsm.edu.pe/spreadsheet/viewform?formkey=dEYxeVI1NFF6ZUFOVC1kTzJEZGNIUGc6MQ; https://docs.google.com/a/unmsm.edu.pe/spreadsheet/viewform?formkey=dEYxeVI1NFF6ZUFOVC1kTzJEZGNIUGc6MQ)

New alias: "Thanks Webmail" ???? 
(after: "Webmail Administrator."alias "Macheal"; "openWeb-mail Administrator."; "Copyright © 2012 e-mail Helpdesk Centre." etc..)

Old Subject: "Dear Account Owner!!" ??? 
(after: "Webmail"; "ACCOUNT ALERT"; "AVERTISSEMENT!"; "Mettre à jour votre compte"; "Lagoon équipe Alerte......"; "Lagoon Centre D'aide Bureau"; "équipe de mise à niveau"; "service Webmail Lagoon"; "Lagoon Webmail alerte ....."; "Lagoon équipe Alerte......" ; "Lagoon Centre D'aide Bureau"; "Lagoon Alerte....... "; "équipe Lagoon - Webmail Aide - bureau - © 2012 Tous droits réservés"; "service Webmail Lagoon"; "Lagoon Webmail alerte ....."; "Lagoon Webmail Soutien "/ "équipe Lagoon Webmail Aide bureau"; "Lagoon Webmail Soutien" / "équipe Lagoon - Webmail Aide bureau"; "équipe Lagoon - Webmail Aide bureau"; "Cher:L'utilisateur Lagoon"; "Webmail Help Desk"; "ÉQUIPE LAGOON Webmail Help Desk"; "Webmail Help Desk" "Webmail Alert..."; "Lagoon Webmail Soutien"; "Avis Webmail"; "Notification d'avertissement .."; "Webmail Lagoon alerte"; "Important Webmail Message";

New Message Id: <20120630193213.RDCI19849.moon@moon>
New IP address: [212.38.128.17]
New IP reply address: [65.55.92.136]
(some last IP for the same scam: [203.97.32.237]; [203.97.37.64]; [211.29.132.102];[211.29.133.172]; [211.29.132.235]; [93.174.95.112]; [211.29.132.235]; [200.111.123.250]; [211.29.132.182]; [211.29.132.236]; [98.139.44.155]; [173.208.122.186]; [98.138.229.86]; [98.139.44.152]; [41.138.179.7] [98.139.91.95] ; [98.139.91.62]] ; [209.191.108.96]; [66.94.237.124])
New ISP: "CYBERIA"
Same ISP reply address: "MICROSOFT CORP"; "Microsoft Hosting"
New E-mail: [email-masked]; [email-masked]; [email-masked]; [email-masked]
(some last E-mail of the scammer: [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked] ; [email-masked]; [email-masked]; [email-masked]; [email-masked] ; [email-masked] ; [email-masked] ; [email-masked] ; [email-masked] ; [email-masked] ; [email-masked] ; [email-masked] ; [email-masked] ; [email-masked] ; [email-masked] ; [email-masked] ; [email-masked] ; [email-masked] ; [email-masked] ; [email-masked] ; [email-masked] ; [email-masked] ; [email-masked] ; ; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked] ; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked] ; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked] ; [email-masked]; [email-masked] ; [email-masked]; [email-masked]; [email-masked]; [email-masked] ; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; 
Same support servers...: "hotmail.com" ; "hotmail.co.uk"; "mail.com"; "cyberia.jo"; "customercare.net"
new one "moon@moon" ??

Please close the account and address of this beggar bastard scammer in compliance with the Internet and host code of conduct (COC) and the Terms of Use.  

Me George BATALARD 
Responsive "lagoon.nc" domain name addresses (AES and SANT-NC desk - Georges BATALARD - J. ROG - Le Chien Rouge - Night-Raider - Les Vieilles Tiges Webmestre - managers - etc.. )

Copy; Jordan Government: < [email-masked] >
-------------------------------------------------------------------------
One of the last Head scam message and traking IP address of the same Alzheimer Beggar Bastard
-------------------------------------------------------------------------
      212.38.128.17 IP address location & more: 
      IP address [?]: 212.38.128.17 [Copy] [Whois] [Reverse IP]  
      IP country code: JO 
      IP address country:  Jordan 
      IP address state: n/a 
      IP address city: n/a 
      IP address latitude: 31.0000 
      IP address longitude: 36.0000 
      ISP of this IP [?]: CYBERIA 
      Organization: Internal Network 
      Host of this IP: [?]: moon.cyberia.jo [Whois] [Trace]  

-----------------------------------------
      65.55.92.136 IP address location & more: 
      IP address [?]: 65.55.92.136 [Copy] [Whois] [Reverse IP]  
      IP country code: US 
      IP address country:  United States 
      IP address state: Washington 
      IP address city: Redmond 
      IP postcode: 98052 
      IP address latitude: 47.6801 
      IP address longitude: -122.1206 
      ISP of this IP [?]: Microsoft Hosting 
      Organization: Microsoft Hosting 
      Host of this IP: [?]: mx1.hotmail.com [Whois] [Trace]  

-------------------------------------------------------------------------
From: Customer Care <[email-masked]>
Reply-To: [email-masked]
Organization: [email-masked]
To: <[email-masked]>
Subject: Dear Account Owner!!
Date: Sat, 30 Jun 2012 12:32:13 -0700

Attention Email Account Owner

This is to inform you that your mail Account have exceeded the maximum number of messages you can send limited time, in a couple of days your mail Account will be Deactivated from our database You are to Re-activate your mail Account by clicking the link below 
https://docs.google.com/spreadsheet/viewform?formkey=dFhCY2t0VzlDS0ROQUpJYUNCRWtKZkE6MQ

Thanks Webmail
--------------------------------------------------------------------
----- Original Message ----- 
From: "Customer Care" <[email-masked]>
To: <[email-masked]>
Sent: Sunday, July 01, 2012 6:34 AM
Subject: Dear Account Owner!!

> Attention Email Account Owner
> 
> This is to inform you that your mail Account have exceeded the maximum number of messages you can send limited time, in a couple of days your mail Account will be Deactivated from our database You are to Re-activate your mail Account by clicking the link below 
> https://docs.google.com/spreadsheet/viewform?formkey=dFhCY2t0VzlDS0ROQUpJYUNCRWtKZkE6MQ
> 
> Thanks Webmail

---

From: "le chien rouge" <[email-masked]>
Date: Sun, 1 Jul 2012 14:22:21 +1100

Me George BATALARD 

Thanks Webmail

---

From: "Les Vieilles Tiges ALAT" <[email-masked]>
Date: Sun, 1 Jul 2012 15:05:01 +1100

71° Report harrassment  by the same Scam-Phishing 

Send again by the Arabian and African National SCAM Industry !!!
at the same "lagoon.nc" domain name addresses of "SANT-NC" jurist office !!! and his webmaster "Les Vieilles Tiges" picture website !! after many warning repports !!! 
With the new "CYBERIA" Jordan scammer ISP

With again the same old support and fraud bastard link : < https://docs.google.com/spreadsheet/viewform?formkey=dFhCY2t0VzlDS0ROQUpJYUNCRWtKZkE6MQ
(Some last fraud link with Google and spreadsheet/wiewform: https://docs.google.com/spreadsheet/viewformformkey=dFhCY2t0VzlDS0ROQUpJYUNCRWtKZkE6MQ; https://docs.google.com/a/unmsm.edu.pe/spreadsheet/viewform?formkey=dEYxeVI1NFF6ZUFOVC1kTzJEZGNIUGc6MQ; https://docs.google.com/a/unmsm.edu.pe/spreadsheet/viewform?formkey=dEYxeVI1NFF6ZUFOVC1kTzJEZGNIUGc6MQ)

Same alias: "Thanks Webmail" ???? 
(after: "Webmail Administrator."alias "Macheal"; "openWeb-mail Administrator."; "Copyright © 2012 e-mail Helpdesk Centre." etc..)

Same old Subject: "Dear Account Owner!!" ??? 
(after: "Dear Account Owner!!"; "Webmail"; "ACCOUNT ALERT"; "AVERTISSEMENT!"; "Mettre à jour votre compte"; "Lagoon équipe Alerte......"; "Lagoon Centre D'aide Bureau"; "équipe de mise à niveau"; "service Webmail Lagoon"; "Lagoon Webmail alerte ....."; "Lagoon équipe Alerte......" ; "Lagoon Centre D'aide Bureau"; "Lagoon Alerte....... "; "équipe Lagoon - Webmail Aide - bureau - © 2012 Tous droits réservés"; "service Webmail Lagoon"; "Lagoon Webmail alerte ....."; "Lagoon Webmail Soutien "/ "équipe Lagoon Webmail Aide bureau"; "Lagoon Webmail Soutien" / "équipe Lagoon - Webmail Aide bureau"; "équipe Lagoon - Webmail Aide bureau"; "Cher:L'utilisateur Lagoon"; "Webmail Help Desk"; "ÉQUIPE LAGOON Webmail Help Desk"; "Webmail Help Desk" "Webmail Alert..."; "Lagoon Webmail Soutien"; "Avis Webmail"; "Notification d'avertissement .."; "Webmail Lagoon alerte"; "Important Webmail Message";

New Message Id: <20120630193424.REAM19849.moon@moon> 
(last one: <20120630193213.RDCI19849.moon@moon>)
Same IP address: [212.38.128.17]
Same IP reply address: [65.55.92.136]
(some last IP for the same scam: [203.97.32.237]; [203.97.37.64]; [211.29.132.102];[211.29.133.172]; [211.29.132.235]; [93.174.95.112]; [211.29.132.235]; [200.111.123.250]; [211.29.132.182]; [211.29.132.236]; [98.139.44.155]; [173.208.122.186]; [98.138.229.86]; [98.139.44.152]; [41.138.179.7] [98.139.91.95] ; [98.139.91.62]] ; [209.191.108.96]; [66.94.237.124])
Same ISP: "CYBERIA"
Same ISP reply address: "MICROSOFT CORP"; "Microsoft Hosting"
Same E-mail: [email-masked]; [email-masked]; [email-masked]; [email-masked]
(some last E-mail of the scammer: [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked] ; [email-masked]; [email-masked]; [email-masked]; [email-masked] ; [email-masked] ; [email-masked] ; [email-masked] ; [email-masked] ; [email-masked] ; [email-masked] ; [email-masked] ; [email-masked] ; [email-masked] ; [email-masked] ; [email-masked] ; [email-masked] ; [email-masked] ; [email-masked] ; [email-masked] ; [email-masked] ; [email-masked] ; [email-masked] ; ; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked] ; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked] ; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked] ; [email-masked]; [email-masked] ; [email-masked]; [email-masked]; [email-masked]; [email-masked] ; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; [email-masked]; 
Same support servers...: "hotmail.com" ; "hotmail.co.uk"; "mail.com"; "cyberia.jo"; "customercare.net"; "moon@moon" ??

Webmestre "Les Vieilles Tiges" website

Copy: Me George BATALARD 

v

Date: Sat, 30 Jun 2012 12:34:24 -0700

Thanks Webmail
---------------------------------------------

---

From: "Les Vieilles Tiges ALAT" <[email-masked]>
Date: Sun, 1 Jul 2012 15:10:32 +1100

(some last IP for the same scam: [212.38.128.17]; [203.97.32.237]; [203.97.37.64]; [211.29.132.102];[211.29.133.172]; [211.29.132.235]; [93.174.95.112]; [211.29.132.235]; [200.111.123.250]; [211.29.132.182]; [211.29.132.236]; [98.139.44.155]; [173.208.122.186]; [98.138.229.86]; [98.139.44.152]; [41.138.179.7] [98.139.91.95] ; [98.139.91.62]] ; [209.191.108.96]; [66.94.237.124])

Copy: Me George BATALARD 

Thanks Webmail