Subject: [bess] The BESS WG has placed draft-sajassi-bess-evpn-igmp-mld-proxy in state "Call For Adoption By WG Issued"

From: IETF Secretariat <[email-masked]>
Date: Tue, 31 Jan 2017 06:58:45 -0800

The BESS WG has placed draft-sajassi-bess-evpn-igmp-mld-proxy in state 
Call For Adoption By WG Issued (entered by Thomas Morin)

The document is available at
https://datatracker.ietf.org/doc/draft-sajassi-bess-evpn-igmp-mld-proxy/

---

From: "Ali Sajassi (sajassi)" <[email-masked]>
Date: Tue, 31 Jan 2017 19:17:41 +0000

Support as a co-author. This draft is targeted to be available in some of
Cisco products this year.

Regards,
Ali

---

From: "Patrice Brissette (pbrisset)" <[email-masked]>
Date: Tue, 31 Jan 2017 20:34:52 +0000

I support.
That draft is quite well written and cover an important problem to solve,

Regards,
Patrice Brissette

On 2017-01-31, 9:58 AM, "BESS on behalf of IETF Secretariat" <[email-masked] on behalf of [email-masked]> wrote:

    
    _______________________________________________
    BESS mailing list
    [email-masked]
    https://www.ietf.org/mailman/listinfo/bess