Subject: [bess] WG Adoption request for draft-jain-bess-evpn-lsp-ping-04

From: "Parag Jain (paragj)" <[email-masked]>
Date: Thu, 11 May 2017 14:39:54 +0000

Hi Martin and Thomas,

We would like to request WG adoption for draft-jain-bess-evpn-lsp-ping-04 draft. The draft was presented in IETF-93 (Prague). We had received comments on the draft and they were incorporated in the current version of the draft. FYI,  the draft is planned to be  implemented.

Thanks,
Parag

---

From: "Patrice Brissette (pbrisset)" <[email-masked]>
Date: Tue, 16 May 2017 19:06:58 +0000

Martin, Thomas,

What is your plan?  Update?
Regards,
Patrice Brissette

From: BESS <[email-masked]> on behalf of Parag Jain <[email-masked]>
Date: Thursday, May 11, 2017 at 10:39 AM
To: "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>
Cc: "Samer Salam (ssalam)" <[email-masked]>, Sami Boutros <[email-masked]>, "[email-masked]" <[email-masked]>
Subject: [bess] WG Adoption request for draft-jain-bess-evpn-lsp-ping-04

Hi Martin and Thomas,

Thanks,
Parag