Subject: [Bier] Happy Holidays

From: IJsbrand Wijnands <[email-masked]>
Date: Fri, 19 Dec 2014 23:00:38 +0100

Hi Guys,

Just wanted take the opportunity before the shutdown to wish all of you happy holidays. I really appreciate all the efforts you folks have put into BIER this year and look forward to some working code soon :-)

You guys rock ! :-)

Thx,

Ice.

---

From: "Christian Martin (martincj)" <[email-masked]>
Date: Fri, 19 Dec 2014 22:32:06 +0000

+1!!!

2015 will be the year multicast changes forever!

Happy Holidays!
Chris

Sent from my iPhone

> On Dec 19, 2014, at 5:00 PM, "IJsbrand Wijnands (iwijnand)" <[email-masked]> wrote:
> 
> Hi Guys,
> 
> _______________________________________________
> BIER mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/bier

---

From: Greg Shepherd <[email-masked]>
Date: Fri, 19 Dec 2014 14:44:37 -0800

Have a great Holiday everyone! Really looking forward to next year!

Cheers!,
Greg

On Fri, Dec 19, 2014 at 2:32 PM, Christian Martin (martincj) <
[email-masked]> wrote:
> > Just wanted take the opportunity before the shutdown to wish all of you
> happy holidays. I really appreciate all the efforts you folks have put into
> BIER this year and look forward to some working code soon :-)
> >
> > You guys rock ! :-)
> >
> > Thx,
> >
> > Ice.

---

From: Jeff Tantsura <[email-masked]>
Date: Fri, 19 Dec 2014 22:45:59 +0000

Happy Holidays BIER!

Cheers,
Jeff

-----Original Message-----
From: IJsbrand Wijnands <[email-masked]>
Date: Friday, December 19, 2014 at 2:00 PM
To: "bier-dev(mailer list)" <[email-masked]>, "[email-masked]"
<[email-masked]>
Subject: [Bier] Happy Holidays

>happy holidays. I really appreciate all the efforts you folks have put
>into BIER this year and look forward to some working code soon :-)
>
>You guys rock ! :-)
>
>Thx,
>
>Ice.

---

From: "Nagendra Kumar Nainar (naikumar)" <[email-masked]>
Date: Fri, 19 Dec 2014 23:45:57 +0000

Happy Holidays :)

Regards,
Nagendra

---

From: "Dolganow, Andrew (Andrew)" <[email-masked]>
Date: Sat, 20 Dec 2014 03:23:59 +0000

All the best everyone and let the New Year bring you health, prosperity, fun and ... BIER of course!

🍺🍺🍺

Andrew

Sent from my iPhone

> On Dec 19, 2014, at 5:12 PM, IJsbrand Wijnands <[email-masked]> wrote:
> 
> Hi Guys,
>

---

From: "Henderickx, Wim (Wim)" <[email-masked]>
Date: Sat, 20 Dec 2014 10:25:42 +0000

Likewise guys enjoy and lets bring BIER alive in 2015.

---

From: Sam Aldrin <[email-masked]>
Date: Sat, 20 Dec 2014 07:45:42 -0800

Wishing you all a great Christmas, Hanukkah, New Year... Enjoy the season. Looking forward to a great BIER year ahead.

Cheers
Sam

Sent from my iPhone

> On Dec 20, 2014, at 2:25 AM, Henderickx, Wim (Wim) <[email-masked]> wrote:
>

---

From: "Rajiv Asati (rajiva)" <[email-masked]>
Date: Sat, 20 Dec 2014 15:54:24 +0000

+1. Let the batteries get recharged. :)

Cheers,
Rajiv  

> On Dec 20, 2014, at 9:45 AM, "Sam Aldrin" <[email-masked]> wrote:
>