Subject: [Bier] draft-wijnands-bier-architecture-05: Call for adoption

From: Greg Shepherd <[email-masked]>
Date: Wed, 1 Apr 2015 08:02:52 -0700

This is the official WG Call For Adoption for the following ID:

https://datatracker.ietf.org/doc/draft-wijnands-bier-architecture/

At the BIER WG meeting, IETF 92 in Dallas, the room indicated support for
adoption. Please respond to the list with your yes/no vote to confirm.

Thanks,
Greg (chairs)

---

From: "Nagendra Kumar Nainar (naikumar)" <[email-masked]>
Date: Wed, 1 Apr 2015 15:18:10 +0000

Yes, Support.

Regards,
Nagendra

From: Greg Shepherd <[email-masked]<mailto:[email-masked]>>
Reply-To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Date: Wednesday, April 1, 2015 at 11:02 AM
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: [Bier] draft-wijnands-bier-architecture-05: Call for adoption

At the BIER WG meeting, IETF 92 in Dallas, the room indicated support for adoption. Please respond to the list with your yes/no vote to confirm.

Thanks,
Greg (chairs)

---

From: "Christian Martin (martincj)" <[email-masked]>
Date: Wed, 1 Apr 2015 15:21:04 +0000

Support.

On 4/1/15, 11:02 AM, "Greg Shepherd" <[email-masked]<mailto:[email-masked]>> wrote:

Thanks,
Greg (chairs)

---

From: "Mahesh Sivakumar (masivaku)" <[email-masked]>
Date: Wed, 1 Apr 2015 15:25:14 +0000

Support.

Date: Wednesday, April 1, 2015 at 8:02 AM

Thanks,
Greg (chairs)

---

From: "Henderickx, Wim (Wim)" <[email-masked]>
Date: Wed, 1 Apr 2015 17:06:27 +0000

support

From: "Christian Martin (martincj)"
Date: Wednesday 1 April 2015 17:21
To: "[email-masked]<mailto:[email-masked]>", "[email-masked]<mailto:[email-masked]>"
Subject: Re: [Bier] draft-wijnands-bier-architecture-05: Call for adoption

Support.

Thanks,
Greg (chairs)

---

From: Jeff Tantsura <[email-masked]>
Date: Wed, 1 Apr 2015 17:11:14 +0000

Yes/support

Cheers,
Jeff

Thanks,
Greg (chairs)

---

From: Tony Przygienda <[email-masked]>
Date: Wed, 1 Apr 2015 10:12:23 -0700

gmailer gui confuses me. in case I didn't send yes here yet, yes

On Wed, Apr 1, 2015 at 8:02 AM, Greg Shepherd <[email-masked]> wrote:

> _______________________________________________
> BIER mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/bier
>
>

---

From: <[email-masked]>
Date: Wed, 1 Apr 2015 18:02:31 +0000

Support.
Thanks,
Arkadiy

From: BIER [mailto:[email-masked]] On Behalf Of Greg Shepherd
Sent: Wednesday, April 01, 2015 11:03 AM
To: [email-masked]
Subject: [Bier] draft-wijnands-bier-architecture-05: Call for adoption

Thanks,
Greg (chairs)

---

From: Toerless Eckert <[email-masked]>
Date: Wed, 1 Apr 2015 12:41:36 -0700

Yes/support.

-- 
---
Toerless Eckert, [email-masked]

---

From: "Jeffrey (Zhaohui) Zhang" <[email-masked]>
Date: Wed, 1 Apr 2015 21:38:13 +0000

Yes.

Thanks,
Greg (chairs)

---

From: "Luc De Ghein (ldeghein)" <[email-masked]>
Date: Thu, 2 Apr 2015 05:55:50 +0000

Yes/support

Thanks,

Luc

From: BIER [mailto:[email-masked]] On Behalf Of Greg Shepherd
Sent: 01 April, 2015 17:03
To: [email-masked]
Subject: [Bier] draft-wijnands-bier-architecture-05: Call for adoption

Thanks,
Greg (chairs)

---

From: "Dolganow, Andrew (Andrew)" <[email-masked]>
Date: Thu, 2 Apr 2015 12:48:17 +0000

support

On 2015-04-01, 11:02 AM, "Greg Shepherd" wrote:

Thanks,
Greg (chairs)

---

From: IJsbrand Wijnands <[email-masked]>
Date: Thu, 2 Apr 2015 15:07:17 +0200

Yes.

> On 01 Apr 2015, at 17:02, Greg Shepherd <[email-masked]> wrote:
>

---

From: Sam Aldrin <[email-masked]>
Date: Thu, 2 Apr 2015 09:27:45 -0700

As a co-author and operator, support the adoption of this draft.

Sam

Sent from my iPhone

> On Apr 1, 2015, at 8:02 AM, Greg Shepherd <[email-masked]> wrote:
>

---

From: "Eng, Alan" <[email-masked]>
Date: Thu, 2 Apr 2015 16:30:26 +0000

Yes, in support

Alan Eng | Product Architect | Network Services Engineering | [email-masked]<mailto:[email-masked]>
[Description: Description: cid:[email-masked]]

IPC Systems, Inc.
One State Street Plaza, 12th Floor, New York, NY 10004
Phone: +1 212 709 1157  | Mobile: +1 347 931 0643
Web: www.ipc.com<http://www.ipc.com/> | New: View our Network Services solutions at IPCGlobalNetworks.com<http://www.ipcglobalnetworks.com/>

Thanks,
Greg (chairs)

------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------

DISCLAIMER: This e-mail may contain information that is confidential, privileged or otherwise protected from disclosure. If you are not an intended recipient of this e-mail, do not duplicate or redistribute it by any means. Please delete it and any attachments and notify the sender that you have received it in error. Unintended recipients are prohibited from taking action on the basis of information in this e-mail.E-mail messages may contain computer viruses or other defects, may not be accurately replicated on other systems, or may be intercepted, deleted or interfered with without the knowledge of the sender or the intended recipient. If you are not comfortable with the risks associated with e-mail messages, you may decide not to use e-mail to communicate with IPC. IPC reserves the right, to the extent and under circumstances permitted by applicable law, to retain, monitor and intercept e-mail messages to and from its systems.