Subject: [Bier] bier - Requested session has been scheduled for IETF 96

From: "\"IETF Secretariat\"" <[email-masked]>
Date: Fri, 24 Jun 2016 09:00:58 -0700

Dear Tony Przygienda,

The session(s) that you have requested have been scheduled.
Below is the scheduled session information followed by
the original request. 

bier Session 1 (2:00:00)
    Monday, Afternoon Session III 1800-2000
    Room Name: Schoeneberg size: 100
    ---------------------------------------------

Request Information:

---------------------------------------------------------
Working Group Name: Bit Indexed Explicit Replication
Area Name: Routing Area
Session Requester: Tony Przygienda

Number of Sessions: 1
Length of Session(s):  2 Hours
Number of Attendees: 50
Conflicts to Avoid: 
 First Priority: rtgarea mpls pim mboned ospf isis idr homenet babel

Special Requests:
  
---------------------------------------------------------

---

From: Antoni Przygienda <[email-masked]>
Date: Fri, 24 Jun 2016 16:19:17 +0000

Very well, with that please mail to the chairs with requested slots and agenda items … 

--- tony

<[email-masked]> spake:

Dear Tony Przygienda,

bier Session 1 (2:00:00)