Subject: Re: [Bier] The BIER WG has placed draft-mirsky-bier-path-mtu-discovery in state "Candidate for WG Adoption"

From: [email-masked]
Date: Fri, 3 Jun 2016 08:47:41 +0800

Support.

Best Regards,
Sandy

"BIER" <[email-masked]> 写于 2016/05/25 04:32:32:

> 
> The BIER WG has placed draft-mirsky-bier-path-mtu-discovery in state 
> Candidate for WG Adoption (entered by A. Przygienda)
> 
> The document is available at
> https://datatracker.ietf.org/doc/draft-mirsky-bier-path-mtu-discovery/
> 
> _______________________________________________
> BIER mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/bier

---

From: Gregory Mirsky <[email-masked]>
Date: Fri, 3 Jun 2016 01:00:42 +0000

yes/support (as co-author)

> [email-masked]<mailto:[email-masked]>

---

From: Mach Chen <[email-masked]>
Date: Fri, 3 Jun 2016 01:57:25 +0000

I have read the draft and support the adoption.

Best regards,
Mach

> -----Original Message-----
> From: BIER [mailto:[email-masked]] On Behalf Of IETF Secretariat
> Sent: Wednesday, May 25, 2016 4:33 AM
> To: [email-masked]; [email-masked];
> [email-masked]
> Subject: [Bier] The BIER WG has placed draft-mirsky-bier-path-mtu-discovery in
> state "Candidate for WG Adoption"
> 
>

---

From: [email-masked]
Date: Fri, 3 Jun 2016 10:01:20 +0800

Support！

Gregory Mirsky <[email-masked]> 
发件人:  "BIER" <[email-masked]>
2016-06-03 09:00

收件人
"[email-masked]" <[email-masked]>, "[email-masked]" 
<[email-masked]>, "[email-masked]" 
<[email-masked]>
抄送

主题
Re: [Bier] The BIER WG has placed draft-mirsky-bier-path-mtu-discovery in 
state "Candidate for WG Adoption"

---

From: "Dolganow, Andrew (Nokia - SG)" <[email-masked]>
Date: Fri, 3 Jun 2016 02:11:44 +0000

support