Subject: Re: [Bier] The BIER WG has placed draft-mirsky-bier-pmmm-oam in state "Call For Adoption By WG Issued"

From: "Nagendra Kumar Nainar (naikumar)" <[email-masked]>
Date: Thu, 2 Jun 2016 16:06:45 +0000

Support.

Regards,
Nagendra

On 5/24/16, 4:32 PM, "BIER on behalf of IETF Secretariat"
<[email-masked] on behalf of [email-masked]> wrote:

>
>The BIER WG has placed draft-mirsky-bier-pmmm-oam in state
>Call For Adoption By WG Issued (entered by A. Przygienda)
>
>The document is available at
>https://datatracker.ietf.org/doc/draft-mirsky-bier-pmmm-oam/
>
>_______________________________________________
>BIER mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/bier

---

From: Gregory Mirsky <[email-masked]>
Date: Thu, 2 Jun 2016 17:25:55 +0000

yes/support as co-author

	Regards,
		Greg

On 5/24/16, 4:32 PM, "BIER on behalf of IETF Secretariat"
<[email-masked] on behalf of [email-masked]> wrote:

>
>The BIER WG has placed draft-mirsky-bier-pmmm-oam in state Call For 
>Adoption By WG Issued (entered by A. Przygienda)
>

---

From: [email-masked]
Date: Fri, 3 Jun 2016 08:48:14 +0800

Support.

Best Regards,
Sandy

---

From: Mach Chen <[email-masked]>
Date: Fri, 3 Jun 2016 01:54:34 +0000

Support as co-author.

Best regards,
Mach

> -----Original Message-----
> From: Nagendra Kumar Nainar (naikumar) [mailto:[email-masked]]
> Sent: Friday, June 03, 2016 12:07 AM
> To: IETF Secretariat; [email-masked]; [email-masked];
> [email-masked]
> Subject: Re: [Bier] The BIER WG has placed draft-mirsky-bier-pmmm-oam in
> state "Call For Adoption By WG Issued"
> 
> Support.
> 
> Regards,
> Nagendra
>

---

From: "Dolganow, Andrew (Nokia - SG)" <[email-masked]>
Date: Fri, 3 Jun 2016 02:12:01 +0000

support