Subject: [Bier] BIER WG: Call for adoption: draft-zhang-bier-te-yang

From: Greg Shepherd <[email-masked]>
Date: Wed, 24 Apr 2019 09:23:16 -0700

Solid support in the room in Prague.

Please read and reply to this thread w/w/o support for adoption before May
8th.

https://datatracker.ietf.org/doc/draft-zhang-bier-te-yang/

-Shep

---

From: <[email-masked]>
Date: Thu, 25 Apr 2019 08:42:42 +0800 (CST)

Support as co-author.

Im not aware of any IPR related to this draft.

Thanks,

Sandy

原始邮件

发件人：GregShepherd <[email-masked]>
收件人：BIER WG <[email-masked]>;
日 期 ：2019年04月25日 00:23
主 题 ：[Bier] BIER WG: Call for adoption: draft-zhang-bier-te-yang

_______________________________________________
BIER mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/bier

Please read and reply to this thread w/w/o support for adoption before May 8th.

-Shep

---

From: "[email-masked]" <[email-masked]>
Date: Thu, 25 Apr 2019 08:54:58 +0800

Support the adoption.

HUANAN CHEN（陈华南）
Data Communication Research Department
Guangdong Research Institute of China Telecom Co.,Ltd.
Tel：020-3863-9346
PH：133-1609-7163
QQ：17335837
Mail：[email-masked] 
 
From: Greg Shepherd
Date: 2019-04-25 00:23
To: BIER WG
Subject: [Bier] BIER WG: Call for adoption: draft-zhang-bier-te-yang
Solid support in the room in Prague. 

-Shep

---

From: Greg Mirsky <[email-masked]>
Date: Wed, 24 Apr 2019 19:00:03 -0700

Dear All,
I've read the draft and support its adoption by the WG.

Regards,
Greg

---

From: <[email-masked]>
Date: Thu, 25 Apr 2019 10:02:40 +0800 (CST)

Support for adoption.

Regards,

Ran

原始邮件

-Shep

---

From: Mahesh Sivakumar <[email-masked]>
Date: Fri, 26 Apr 2019 09:17:33 -0700

Support as co-author. Not aware of any IPR related to this draft.

Thanks
Mahesh