Subject: More on W-19 CAP Group Definitions

From: [email-masked] (Steve Mansour)
Date: Mon, 21 Feb 2000 15:47:04 -0800

EXPAND and LOOKUP are listed as CAP Calendaring Commands.

I'm assuming we really want these to be Transfer Protocol Commands. Is
that correct?

-Steve

---

From: [email-masked] (Richard Shusterman)
Date: Mon, 21 Feb 2000 16:01:31 -0800

> I'm assuming we really want these to be Transfer Protocol Commands. Is

Yes