Subject: Re: CAP Restriction Table: CREATE

From: [email-masked]
Date: Thu, 31 Aug 2000 15:44:42 -0400

One quick observation based on recent events:

      [IANA-PROP]          0+      any IANA registered property

should be in ALL continers.  Its missing from your vAlarm, vCAR, vQuery 
and possibly others...

Bruce
===========================================================================
Bruce Kahn                                INet: [email-masked]
Iris Associates                          Phone: 978.392.5335
Westford, MA, USA 01886                    FAX: and nothing but the FAX...
Standard disclaimers apply, even where prohibited by law...

---

From: [email-masked] (Steve Mansour)
Date: Thu, 31 Aug 2000 20:32:30 -0700

fixed. Thanks.
-Steve

[email-masked] wrote:

> should be in ALL continers.  Its missing from your vAlarm, vCAR,
> vQuery and possibly others...
>
> Bruce
>
> ==========================================================================
>