Subject: iTIP & Repeat/DUE/Duration restrictions

From: [email-masked]
Date: Thu, 7 Sep 2000 08:32:55 -0400

Bruce:
Looks like an oversight to me. Steve and Doug?
-- Frank

---

From: [email-masked] (Steve Mansour)
Date: Thu, 07 Sep 2000 07:59:18 -0700

> Looks like an oversight to me. Steve and Doug?

Here's what I currently have on my iTIP updates list for the VALARM
restriction table in section 3.1:

    ATTENDEE       0+      MUST be present when the ACTION has a
                           value of EMAIL. MUST NOT be present otherwise

Does that sound right?

-Steve