Subject: Typo in RFC2445

From: [email-masked]
Date: Thu, 12 Oct 2000 15:23:11 -0400

This appears to be a typo. Thanks!

---

From: Patrik Fältström <[email-masked]>
Date: Sun, 15 Oct 2000 10:24:39 +0200

>This appears to be a typo. Thanks!

Errors can (and should) be reported to the RFC-Editor.

This is a new thing, and the RFC-Editor is planning having a public 
errata page available.

    Patrik