Subject: small typos

From: "Benjamin Sonntag" <[email-masked]>
Date: Sat, 4 Jan 2003 21:31:28 +0100 (CET)

Hello,

just some typos in latest cap :

11.8 CALID Property Parameter :

    Conformance: This property can be specified in the "VCAP"
    --> "VCAR"

6.2.4.2 in the delete restriction :
    . VAGENDA                      Only if VAGENDAS were
                                       deleted
    the 0+ is missing

--
Regards

Benjamin Sonntag
<[email-masked]>

---

From: Doug Royer <[email-masked]>
Date: Thu, 09 Jan 2003 10:21:42 -0700

This text is not in -09 of CAP. Where did you get this text?

-- 

  Doug Royer                     |   http://INET-Consulting.com
  -------------------------------|-----------------------------
  [email-masked]                 | Office: (208)612-INET
  http://Royer.com/People/Doug   |    Fax: (866)594-8574
                                 |   Cell: (208)520-4044

                 We Do Standards - You Need Standards

---

From: "Benjamin Sonntag" <[email-masked]>
Date: Thu, 9 Jan 2003 18:36:07 +0100 (CET)

> This text is not in -09 of CAP. Where did you get this text?

http://calsch.org/ietf/cap.html#anchor62

>>     Conformance: This property can be specified in the "VCAP"

and

http://calsch.org/ietf/cap.html#delete

--
Cordialement,

Benjamin Sonntag
<[email-masked]>

---

From: Doug Royer <[email-masked]>
Date: Thu, 09 Jan 2003 11:32:16 -0700

The latest released is at:

	http://www.ietf.org/internet-drafts/draft-ietf-calsch-cap-09.txt

--