Subject: [Capwap] Update: Agenda for IETF'60, San Diego

From: "Mani, Mahalingam (Mahalingam)" <[email-masked]>
Date: Mon, 2 Aug 2004 21:18:38 -0600

The following is the updated agenda for the meeting on Wednesday
(8/4/04,

1-3pmPT) session:

1. Agenda Bashing - 5 min. 

2. Status of the current drafts -  5 min

3. WG milestone Review - 5 min.

4. Revision Changes to Architecture Taxonomy draft from

   (http://www.ietf.org/internet-drafts/draft-ietf-capwap-arch-03.txt)

   to rev-04 (posted to WG and www.capwap.org) - 20 min. (Lily Yang) 

5. IEEE IETF Liaison and Status of IEEE activities: 10 min

   (Dorothy Stanley)

6. Next steps for WG: Dorothy Gellert & Mani (10-15 min.)

7. Open discussions on possible re-charter

8. CAPWAP classifications -  Saravanan Govindan ~15 min.
(time-permitting)

Regards,

-mani

---

From: Florent Bersani <[email-masked]>
Date: Thu, 05 Aug 2004 07:46:40 +0200

Would it please be possible to put up somewhere the slides that were 
presented this afternoon at IETF 60?

The CAPWAP website seems an appropriate location to do so (next to the 
IETF 59 slides ;-)). What do you think?

Many thanks in advance,

Florent

Mani, Mahalingam (Mahalingam) wrote:

> The following is the updated agenda for the meeting on Wednesday (8/4/04,
>
> 1-3pmPT) session:
>
>  
>
> 8. CAPWAP classifications -  Saravanan Govindan ~15 min. (time-permitting)
>
>  
>
> Regards,
>
> -mani
>
>  
>
_______________________________________________
Capwap mailing list
[email-masked]
http://mail.frascone.com/mailman/listinfo/capwap