Subject: Fwd: Missing IDs

From: Jean Philippe Vasseur <[email-masked]>
Date: Fri, 27 Feb 2004 10:00:04 -0500

Hi,

First of all, thanks Adrian for making the drafts (not yet on the IETF 
repository) available.

Just to mention that draft-vasseur-ccamp-loose-path-reopt-00.txt (which is 
actually the next revision of draft-vasseur-mpls-loose-path-reopt-02) 
addresses an item of draft-vasseur-ccamp-inter-area-as-te-00, namely, how 
to reoptimize a TE LSP configured as a set of loose hops (with per-area/AS 
path computation).

Comments are very welcome.

JP.

>Reply-To: "Adrian Farrel" <[email-masked]>
>From: "Adrian Farrel" <[email-masked]>
>To: <[email-masked]>
>Subject: Missing IDs
>Date: Wed, 25 Feb 2004 17:51:54 -0000
>X-Mailer: Microsoft Outlook Express 6.00.2800.1158
>X-Spam-Checker-Version: SpamAssassin 2.63 (2004-01-11) on psg.psg.com
>X-Spam-Status: No, hits=-2.7 required=5.0 tests=AWL,BAYES_01,RCVD_IN_SORBS
>         autolearn=no version=2.63
>Sender: [email-masked]
>X-PMX-Version: 4.1.1.86173
>X-from-outside-Cisco: 128.107.250.144
>
>All,
>
>A few IDs got submitted and ack'd before the deadline but seem not to have 
>made it to the
>repository.
>
>draft-ietf-ccamp-gmpls-tc-mib-04.txt
>draft-ietf-ccamp-gmpls-lsr-mib-04.txt
>draft-vasseur-ccamp-loose-path-reopt-00.txt
>draft-vasseur-ccamp-isis-te-caps-00.txt
>
>You can find them at http://www.olddog.co.uk/missing.htm
>
>Cheers,
>Adrian

---

From: Kenji Kumaki <[email-masked]>
Date: Sat, 28 Feb 2004 00:54:37 +0900

Hi all,

I am one of the co-authors of inter-area/AS requirement draft.
These two drafts meet inter-area/AS requirement and are very useful 
when inter-area/AS LSPs are established.

So I would like to support these two drafts.

Regards,
Kenji

On Fri, 27 Feb 2004 10:00:04 -0500

-- 
Kenji Kumaki <[email-masked]>