Subject: Missing IDs

From: "Adrian Farrel" <[email-masked]>
Date: Wed, 25 Feb 2004 17:51:54 -0000

All,

A few IDs got submitted and ack'd before the deadline but seem not to have made it to the
repository.

draft-ietf-ccamp-gmpls-tc-mib-04.txt
draft-ietf-ccamp-gmpls-lsr-mib-04.txt
draft-vasseur-ccamp-loose-path-reopt-00.txt
draft-vasseur-ccamp-isis-te-caps-00.txt

You can find them at http://www.olddog.co.uk/missing.htm

Cheers,
Adrian

---

From: "Thomas D. Nadeau" <[email-masked]>
Date: Wed, 25 Feb 2004 13:42:47 -0500

Not again. We had this same problem during
the last I-D cut-off. Can the Ads/chairs get in touch
with the I-D editor folks to check this out?
Last time there was some general issue with the
repository server that no one seemed to notice
until after the meeting.

	--Tom

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Adrian Farrel
> Sent: Wednesday, February 25, 2004 12:52 PM
> To: [email-masked]
> Subject: Missing IDs
> 
> 
> All,
>

---

From: Alex Zinin <[email-masked]>
Date: Sat, 28 Feb 2004 15:57:48 +0900

The problem has been fixed.
-- 
Alex
http://www.psg.com/~zinin/