Subject: RE: draft-ali-ccamp-rsvp-node-id-based-hello-01.txt as WG document?

From: "Danny Prairie" <[email-masked]>
Date: Thu, 22 Apr 2004 11:32:37 -0400

Yes.

>All, 
>
>The authors of 
>http://www.ietf.org/internet-drafts/draft-ali-ccamp-rsvp->n
ode-id-based->hello 
>-01.txt have re-positioned the draft as a BCP as discussed
on the list. >They 
>have also included changes to address comments received on
the list. 
>
>Can I take a poll on whether you think this work should be
(and is ready >to 
>be) adopted by the WG. 
>
>You may go "hmmm" for yes, or "shhhh" for no.
>Alternatively, send a simple email to the list saying yes
or no. 
>Thanks,
>Adrian

--
Danny Prairie
[email-masked]

---

From: "Siva Sivabalan (msiva)" <[email-masked]>
Date: Thu, 22 Apr 2004 11:55:43 -0400

Yes.