Subject: Fw: I-D ACTION:draft-ietf-ccamp-gmpls-g709-07.txt

From: "Adrian Farrel" <[email-masked]>
Date: Thu, 1 Apr 2004 15:30:06 +0100

Alex,

draft-ietf-ccamp-gmpls-g709 has successfully completed working group last call and has
been marked up to fix the minor comments that were raised.

Would you take this draft to the IESG on our behalf with a view to it becoming a standards
track RFC.

Thank you (let me know if there is any other formal process I should complete).

Adrian
----- Original Message ----- 
From: <[email-masked]>
To: <[email-masked]>
Sent: Thursday, April 01, 2004 2:11 PM
Subject: I-D ACTION:draft-ietf-ccamp-gmpls-g709-07.txt

> A New Internet-Draft is available from the on-line Internet-Drafts directories.
> This draft is a work item of the Common Control and Measurement Plane Working Group of
the IETF.
>
> Title : Generalized MPLS Signalling Extensions for G.709 Optical Transport Networks
Control
> Author(s) : D. Papadimitriou
> Filename : draft-ietf-ccamp-gmpls-g709-07.txt
> Pages : 21
> Date : 2004-3-31
>
> This document is a companion to the Generalized MPLS (GMPLS)
> signalling documents. It describes the technology specific
> information needed to extend GMPLS signalling to control Optical
> Transport Networks (OTN); it also includes the so-called pre-OTN
> developments.
>
> A URL for this Internet-Draft is:
> http://www.ietf.org/internet-drafts/draft-ietf-ccamp-gmpls-g709-07.txt
>
> To remove yourself from the I-D Announcement list, send a message to
> [email-masked] with the word unsubscribe in the body of the message.
> You can also visit https://www1.ietf.org/mailman/listinfo/I-D-announce
> to change your subscription settings.
>
>
> Internet-Drafts are also available by anonymous FTP. Login with the username
> "anonymous" and a password of your e-mail address. After logging in,
> type "cd internet-drafts" and then
> "get draft-ietf-ccamp-gmpls-g709-07.txt".
>
> A list of Internet-Drafts directories can be found in
> http://www.ietf.org/shadow.html
> or ftp://ftp.ietf.org/ietf/1shadow-sites.txt
>
>
> Internet-Drafts can also be obtained by e-mail.
>
> Send a message to:
> [email-masked].
> In the body type:
> "FILE /internet-drafts/draft-ietf-ccamp-gmpls-g709-07.txt".
>
> NOTE: The mail server at ietf.org can return the document in
> MIME-encoded form by using the "mpack" utility.  To use this
> feature, insert the command "ENCODING mime" before the "FILE"
> command.  To decode the response(s), you will need "munpack" or
> a MIME-compliant mail reader.  Different MIME-compliant mail readers
> exhibit different behavior, especially when dealing with
> "multipart" MIME messages (i.e. documents which have been split
> up into multiple messages), so check your local documentation on
> how to manipulate these messages.
>
>
> Below is the data which will enable a MIME compliant mail reader
> implementation to automatically retrieve the ASCII version of the
> Internet-Draft.
>

---

From: Alex Zinin <[email-masked]>
Date: Fri, 2 Apr 2004 18:10:26 -0800

Adrian,

 Ack. Thanks!

-- 
Alex
http://www.psg.com/~zinin/