Subject: Re: draft-ali-ccamp-rsvp-node-id-based-hello-01.txt as WG document?

From: "Adrian Farrel" <[email-masked]>
Date: Mon, 26 Apr 2004 08:09:20 +0100

OK authors, please republish as a working group draft. 

Please make no changes from the previous version except
 - check that you have all of the correct IPR boilerplate
  including the personal statement
 - check that you have the correct copyright boilerplate 

Thanks,
Adrian

---

From: "zafar ali" <[email-masked]>
Date: Mon, 26 Apr 2004 20:27:42 -0400

Hi Adrian, 

Thanks for your follow-ups on the list; much appreciated. 

We have updated the ID with ONLY changes as required by the IETF process
(i.e., copyright, IPR, etc. stuff) and republished the ID. The updated
version is at, 

http://www.ietf.org/internet-drafts/draft-ietf-ccamp-rsvp-node-id-based-hell
o-00.txt

Hi All, 

Comments on the ID will be highly appreciated. 

Thanks

Regards... Zafar

>-----Original Message-----
>From: [email-masked] 
>[mailto:[email-masked]] On Behalf Of Adrian Farrel
>Sent: Monday, April 26, 2004 3:09 AM
>To: [email-masked]
>Subject: Re: draft-ali-ccamp-rsvp-node-id-based-hello-01.txt 
>as WG document?
>
>