Subject: BOUNCE [email-masked]: Non-member submission from [Ed Kern <[email-masked]>] (fwd)

From: Kireeti Kompella <[email-masked]>
Date: Fri, 21 May 2004 16:49:53 -0700 (PDT)

Approved: kl00j
>From [email-masked] Fri May 21 14:57:54 2004
To: [email-masked]
From: Ed Kern <[email-masked]>
Subject: (TE-WG) Last call for draft-ietf-tewg-interarea-mpls-te-req-01.txt
Date: Fri, 21 May 2004 07:57:49 -0700

Heads up on TE-WG last call, comments to the [email-masked] list.

thanks,

Ed

> From: Ed Kern <[email-masked]>
> Date: May 21, 2004 7:55:38 AM PDT
> To: [email-masked]
> Cc: Jim Boyle <[email-masked]>
> Subject: Last call for draft-ietf-tewg-interarea-mpls-te-req-01.txt
>
>
> This email starts a WG last call on
>
> "Requirements for Inter-area MPLS Traffic Engineering"
>
> which can be found at:
>
> http://www.ietf.org/internet-drafts/draft-ietf-tewg-interarea-mpls-te-
> req-01.txt
>
> This document is intended to become an Informational RFC, and will be
> used
> as the requirements document to which ccamp will develop a technical
> solution.
>
> This WG last call will last 3 weeks, as some from CCAMP may want to
> take
> this opportunity to get involved in the review, if they haven't
> already.
>
> The WG last call will run from 5/21 through 6/11.  All comments should
> be
> sent to [email-masked].
>
> Thanks,
>
> Ed
>

---

From: "Adrian Farrel" <[email-masked]>
Date: Mon, 24 May 2004 10:32:37 +0100

Folks,
Just in case it got lost in bouncing emails...

The Traffic Engineering Working Group is holding a last call on this draft. Since this is
input to our multi-area/AS TE solutions work, it is important to give it a thorough
review.

Comments should be sent to the TEWG mailing list, but if you are not subscribed, please
send comments to the chairs,
Ed Kern ([email-masked]) and Jim Boyle ([email-masked]).

Thanks,
Adrian

----- Original Message ----- 
From: "Kireeti Kompella" <[email-masked]>
To: <[email-masked]>
Sent: Saturday, May 22, 2004 12:49 AM
Subject: BOUNCE [email-masked]: Non-member submission from [Ed Kern <[email-masked]>]
(fwd)

> Received: from [171.71.176.72] (helo=sj-iport-3.cisco.com)
> by psg.com with esmtp (Exim 4.30; FreeBSD)
> id 1BRBT8-000JR0-FX
> for [email-masked]; Fri, 21 May 2004 14:57:54 +0000
> Received: from sj-core-1.cisco.com (171.71.177.237)
>   by sj-iport-3.cisco.com with ESMTP; 21 May 2004 07:05:44 +0000
> Received: from [10.32.14.74] ([10.32.14.74])
> by sj-core-1.cisco.com (8.12.10/8.12.6) with ESMTP id i4LEvqDe013159
> for <[email-masked]>; Fri, 21 May 2004 07:57:52 -0700 (PDT)
> Mime-Version: 1.0 (Apple Message framework v613)
> Content-Transfer-Encoding: 7bit
> Message-Id: <[email-masked]>
> Content-Type: text/plain; charset=US-ASCII; delsp=yes; format=flowed
> To: [email-masked]
> X-Mailer: Apple Mail (2.613)
> X-PMX-Version: 4.6.0.99824
> X-from-outside-Cisco: [10.32.14.74]
> X-Spam-Checker-Version: SpamAssassin 2.63 (2004-01-11) on psg.com
> X-Spam-Status: No, hits=-4.9 required=5.0 tests=BAYES_00 autolearn=ham
> version=2.63
> X-Spam-Level:
>