Subject: Working Group Last CallComplete : draft-ietf-ccamp-gmpls-egress-control-01.txt

From: "Adrian Farrel" <[email-masked]>
Date: Mon, 10 May 2004 12:22:30 +0100

Hi,

This draft completed Working Group last call with only my comments (but it is a very short
draft).

Lou, can you please make the edits and re-submit and then we can throw it over the wall to
Alex.

Thanks,
Adrian

----- Original Message ----- 
From: "Adrian Farrel" <[email-masked]>
To: <[email-masked]>
Cc: <[email-masked]>
Sent: Monday, April 26, 2004 9:03 AM
Subject: Working Group Last Call on draft-ietf-ccamp-gmpls-egress-control-01.txt

> This email begins a two week working group last call on
> draft-ietf-ccamp-gmpls-egress-control-01.txt
>
> Last call will complete at 12 noon GMT on 10th May.
>
> Although this draft is essentially informational or perhaps a BCP, it will
> be presented as standards track updating RFC 3473. In that way it will be
> more easily tracked by people hunting for the relevant RFCs.
>
> Thanks,
> Adrian
>
>
> > A New Internet-Draft is available from the on-line Internet-Drafts directories.
> > This draft is a work item of the Common Control and Measurement Plane Working Group of
the IETF.
> >
> > Title : GMPLS Signaling Procedure For Egress Control
> > Author(s) : L. Berger
> > Filename : draft-ietf-ccamp-gmpls-egress-control-01.txt
> > Pages : 6
> > Date : 2004-4-23
> >
> > This note clarifies the procedures for the control of the label used
> >    on output/downstream interface of the egress node of a Label Switched
> >    Path (LSP).  Such control is also known as "Egress Control".  Support
> >    for Egress Control is implicit in Generalized Multi-Protocol Label
> >    Switching (GMPLS) Signaling.  This note does not modify GMPLS
> >    signaling mechanisms and procedures and should be viewed as an
> >    informative clarification of GMPLS Signaling - Resource ReserVation
> >    Protocol-Traffic Engineering (RSVP-TE) Extensions.
> >
> > A URL for this Internet-Draft is:
> > http://www.ietf.org/internet-drafts/draft-ietf-ccamp-gmpls-egress-control-01.txt
>
>
>
>
>

---

From: Lou Berger <[email-masked]>
Date: Mon, 10 May 2004 19:44:32 -0400

Update submitted.
At 07:22 AM 5/10/2004 -0400, Adrian Farrel wrote:

>Subject: Working Group Last Call on 
> <http://www.ietf.org/internet-drafts/draft-ietf-ccamp-gmpls-egress-control-01.txt>http://www.ietf.org/internet-drafts/draft-ietf-ccamp-gmpls-egress-control-01.txt 
>
> >
> >
> >
> >
> >