Subject: Re: [CCAMP] 2nd WG LC on draft-ietf-ccamp-rwa-wson-framework

From: Lou Berger <[email-masked]>
Date: Mon, 10 Jan 2011 09:59:25 -0500

This Last Call has ended.

Authors, I don't recall seeing any comments on the list.  If you 
received any comments privately, please address them and correct any 
nits 
(http://tools.ietf.org/idnits?url=http://tools.ietf.org/id/draft-ietf-ccamp-rwa-wson-framework-08.txt) 
then submit an updated draft. Also please let us know if you don't 
anticipate submitting an update.

Much thanks,
Lou

On 12/23/2010 9:58 AM, Lou Berger wrote:
> All,
>
> This mail begins a second working group last call on:
> http://tools.ietf.org/html/draft-ietf-ccamp-rwa-wson-framework-08.  The
> last call ends on January 7th (slight extension due to holidays.)
>
> Note this second last call is being held due to the changes in the draft
> since it was (1st) last called.  The authors have provided a summary of
> changes in:
> http://www.ietf.org/mail-archive/web/ccamp/current/msg11765.html
>
> LC reviews/comments should focus on the modified text.
>
> Please send your comments to the CCAMP mailing list.
>
> Lou (and Deborah)
>
>
> _______________________________________________
> CCAMP mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ccamp
>
>
>
>

---

From: Leeyoung <[email-masked]>
Date: Mon, 10 Jan 2011 15:19:15 +0000

Hi Lou,

We have not received any private comments on the draft. We will delete the appendix that discusses the history of the document in the revision. 

Thanks. 

Young
-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Lou Berger
Sent: Monday, January 10, 2011 8:59 AM
To: CCAMP
Subject: Re: [CCAMP] 2nd WG LC on draft-ietf-ccamp-rwa-wson-framework

Much thanks,
Lou