Subject: [CCAMP] WG document poll for draft-zhang-ccamp-general-constraints-ospf-ext

From: "BRUNGARD, DEBORAH A (ATTSI)" <[email-masked]>
Date: Mon, 21 Feb 2011 12:09:55 -0500

This begins a 2-week poll on adopting this draft as a WG document.
Please indicate your support/non-support for this document.

Thanks,
Deborah and Lou

---

From: Fatai Zhang <[email-masked]>
Date: Tue, 22 Feb 2011 16:27:54 +0800

All,

Support, as a co-author.

Thanks

Fatai

----- Original Message ----- 
From: "BRUNGARD, DEBORAH A (ATTSI)" <[email-masked]>
To: "CCAMP" <[email-masked]>
Sent: Tuesday, February 22, 2011 1:09 AM
Subject: [CCAMP] WG document poll fordraft-zhang-ccamp-general-constraints-ospf-ext

> _______________________________________________
> CCAMP mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ccamp

---

From: Greg Bernstein <[email-masked]>
Date: Tue, 22 Feb 2011 08:25:03 -0800

Support as a co-author.
Greg

-- 
===================================================
Dr Greg Bernstein, Grotto Networking (510) 573-2237

---

From: Leeyoung <[email-masked]>
Date: Wed, 23 Feb 2011 00:55:21 +0000

Support 

Young --- co-author

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A (ATTSI)
Sent: Monday, February 21, 2011 11:10 AM
To: CCAMP
Subject: [CCAMP] WG document poll for draft-zhang-ccamp-general-constraints-ospf-ext

Thanks,
Deborah and Lou

---

From: Dan Li <[email-masked]>
Date: Mon, 28 Feb 2011 08:15:53 +0800

Yes, support!

Dan

---

From: "zhangguoying" <[email-masked]>
Date: Mon, 28 Feb 2011 20:31:39 -0800

Yes, Support as a co-author.

Guoying 

2011-02-28 

zhangguoying 

 [CCAMP] WG document poll fordraft-zhang-ccamp-general-constraints-ospf-ext

---

From: "xuyunbin" <[email-masked]>
Date: Tue, 1 Mar 2011 12:38:19 +0800

yes, support.

YUNBIN XU

---

From: Dan Li <[email-masked]>
Date: Tue, 01 Mar 2011 15:55:25 +0800

Yes, support!

Dan