Subject: [CCAMP] WG document poll on draft-malis-ccamp-rfc5787bis-03.txt

From: "BRUNGARD, DEBORAH A (ATTSI)" <[email-masked]>
Date: Wed, 13 Apr 2011 13:54:02 -0400

All,

This is to start a two week poll on making
draft-malis-ccamp-rfc5787bis-03 a ccamp working group document.

Please send mail to the list indicating "yes/support" or "no/do not
support".

The poll ends April 27th.

Thanks,
Deborah (and Lou)

---

From: Doug Zuckerman <[email-masked]>
Date: Wed, 13 Apr 2011 14:09:47 -0400

yes/support

On 4/13/2011 1:54 PM, BRUNGARD, DEBORAH A (ATTSI) wrote:

All,

Thanks,
Deborah (and Lou)
_______________________________________________
CCAMP mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ccamp

---

From: "Shew, Stephen" <[email-masked]>
Date: Wed, 13 Apr 2011 14:10:56 -0400

Yes, I support this becoming a WG document. It provides clarity on how to apply OSPF for ASON routing.

Stephen 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A (ATTSI)
Sent: 13 April, 2011 13:54
To: CCAMP
Subject: [CCAMP] WG document poll on draft-malis-ccamp-rfc5787bis-03.txt

All,

Thanks,
Deborah (and Lou)

---

From: "Roch, Evelyne" <[email-masked]>
Date: Wed, 13 Apr 2011 14:36:12 -0400

Yes/ Support.

Evelyne Roch | Control Plane Standards 
[email-masked] | 3500 Carling Ave. | Ottawa CANADA K2H 8E9
Direct +1.613.670.3193

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A (ATTSI)
Sent: Wednesday, April 13, 2011 1:54 PM
To: CCAMP
Subject: [CCAMP] WG document poll on draft-malis-ccamp-rfc5787bis-03.txt

All,

Thanks,
Deborah (and Lou)

---

From: Richard Graveman <[email-masked]>
Date: Wed, 13 Apr 2011 15:02:30 -0400

yes/support

Richard Graveman

---

From: Acee Lindem <[email-masked]>
Date: Wed, 13 Apr 2011 15:46:07 -0400

Support - as draft author.
Thanks,
Acee

---

From: "Razdan, Rajender" <[email-masked]>
Date: Wed, 13 Apr 2011 15:59:31 -0400

Yes/support.

Rajender Razdan

-----Original Message-----

 All,

Thanks,
Deborah (and Lou)

---

From: Ping Pan <[email-masked]>
Date: Wed, 13 Apr 2011 12:59:12 -0700

Support

- Ping

---

From: Remi Theillaud <[email-masked]>
Date: Wed, 13 Apr 2011 22:30:39 +0200

Yes/support

Rémi

---

From: Eric Gray <[email-masked]>
Date: Wed, 13 Apr 2011 16:44:29 -0400

yes/support 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A (ATTSI)
Sent: Wednesday, April 13, 2011 1:54 PM
To: CCAMP
Subject: [CCAMP] WG document poll on draft-malis-ccamp-rfc5787bis-03.txt

All,

Thanks,
Deborah (and Lou)

---

From: "Varma, Eve L (Eve)" <[email-masked]>
Date: Wed, 13 Apr 2011 15:45:56 -0500

Yes/support

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A (ATTSI)
Sent: Wednesday, April 13, 2011 1:54 PM
To: CCAMP
Subject: [CCAMP] WG document poll on draft-malis-ccamp-rfc5787bis-03.txt

All,

Thanks,
Deborah (and Lou)

---

From: "Liu, Stephen Shyan-Shiang (Stephen S. Liu)" <[email-masked]>
Date: Wed, 13 Apr 2011 17:04:44 -0400

Yes/Support

Stephen Liu
Verizon Corporate Technology

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A (ATTSI)
Sent: Wednesday, April 13, 2011 1:54 PM
To: CCAMP
Subject: [CCAMP] WG document poll on draft-malis-ccamp-rfc5787bis-03.txt

All,

Thanks,
Deborah (and Lou)

---

From: "Lam, Hing-Kam (Kam)" <[email-masked]>
Date: Wed, 13 Apr 2011 16:21:21 -0500

yes/support

--Kam

---

From: "Andrew G. Malis" <[email-masked]>
Date: Wed, 13 Apr 2011 18:01:47 -0400

Also support as draft author.

Cheers,
Andy

---

From: [email-masked]
Date: Thu, 14 Apr 2011 08:25:26 +0800

yes/support

B.R.,
Yuanlin Bao

"BRUNGARD, DEBORAH A (ATTSI)" <[email-masked]> 
发件人:  [email-masked]
2011-04-14 01:54

收件人
"CCAMP" <[email-masked]>
抄送

主题
[CCAMP] WG document poll on draft-malis-ccamp-rfc5787bis-03.txt

All,

Thanks,
Deborah (and Lou)

---

From: [email-masked]
Date: Thu, 14 Apr 2011 09:32:00 +0800

yes/support

Xihua Fu

2011-04-14 上午 01:54

收件人
"CCAMP" <[email-masked]>
抄送

主题

All,

Thanks,
Deborah (and Lou)

---

From: Loa Andersson <[email-masked]>
Date: Thu, 14 Apr 2011 12:29:03 +0800

support

/Loa

On 2011-04-14 06:01, Andrew G. Malis wrote:
> On Wed, Apr 13, 2011 at 3:46 PM, Acee Lindem<[email-masked]>  wrote:

-- 

Loa Andersson                         email: [email-masked]
Sr Strategy and Standards Manager            [email-masked]
Ericsson Inc                          phone: +46 10 717 52 13
                                              +46 767 72 92 13

---

From: Ramon Casellas <[email-masked]>
Date: Thu, 14 Apr 2011 08:13:06 +0200

Yes, support

R.

> The poll ends April 27th.
+34 93 645 29 16 -- Fax. +34 93 645 29 01

---

From: George Frank <[email-masked]>
Date: Wed, 13 Apr 2011 23:44:41 -0700

support

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A (ATTSI)
Sent: Wednesday, April 13, 2011 10:54 AM
To: CCAMP
Subject: [CCAMP] WG document poll on draft-malis-ccamp-rfc5787bis-03.txt

All,

Thanks,
Deborah (and Lou)

---

From: [email-masked]
Date: Thu, 14 Apr 2011 08:25:40 -0400

Yes/support

Malcolm

"BRUNGARD, DEBORAH A (ATTSI)" <[email-masked]> 
Sent by: [email-masked]
13/04/2011 01:54 PM

To
"CCAMP" <[email-masked]>
cc

Subject

All,

Thanks,
Deborah (and Lou)

---

From: "Margaria, Cyril (NSN - DE/Munich)" <[email-masked]>
Date: Thu, 14 Apr 2011 14:48:16 +0200

Yes/support 

> From: [email-masked] [mailto:[email-masked]] On Behalf
> Of ext BRUNGARD, DEBORAH A (ATTSI)
> Sent: Wednesday, April 13, 2011 7:54 PM
> To: CCAMP

---

From: "Sprecher, Nurit (NSN - IL/Hod HaSharon)" <[email-masked]>
Date: Thu, 14 Apr 2011 15:53:55 +0200

Yes/support

---

From: "LAZER, MONICA A (ATTSI)" <[email-masked]>
Date: Thu, 14 Apr 2011 10:30:16 -0400

Support

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf
Of BRUNGARD, DEBORAH A (ATTSI)
Sent: Wednesday, April 13, 2011 1:54 PM
To: CCAMP
Subject: [CCAMP] WG document poll on draft-malis-ccamp-rfc5787bis-03.txt

All,

Thanks,
Deborah (and Lou)

---

From: Dieter Beller <[email-masked]>
Date: Thu, 14 Apr 2011 16:40:47 +0200

Yes/support

Dieter

On 13.04.2011 19:54, BRUNGARD, DEBORAH A (ATTSI) wrote:

All,

Thanks,
Deborah (and Lou)

--

DIETER
BELLER

ALCATEL-LUCENT

PROJECT

MANAGER ASON/GMPLS CONTROL PLANE

NETWORKS GROUP, OPTICS DIVISION

TERRESTRIAL OPTICS UNIT

Lorenzstrasse 10

70435 Stuttgart, Germany

T:

+49 711 821 43125

M: +49 175 7266874

[email-masked]

Alcatel-Lucent

Deutschland AG

Domicile of the Company: Stuttgart · Local Court
Stuttgart HRB 4026

Chairman of the Supervisory Board: Michael Oppenhoff

Board of Management: Alf Henryk Wulf (Chairman) ·
Hans-Jörg Daub ·

Dr. Rainer Fechner · Peter
Kury

This e-mail and its
attachments, if any, may contain confidential
information.

If you have received this e-mail in error, please
notify us and delete or destroy the

e-mail and its attachments, if any, immediately. If
you have received this e-mail in

error, you must not forward or make use of the
e-mail and its attachments, if any.

---

From: Yuji Tochio <[email-masked]>
Date: Fri, 15 Apr 2011 07:53:09 +0900

Yes/Support

Regards,
Yuji

---

From: Fatai Zhang <[email-masked]>
Date: Fri, 15 Apr 2011 08:44:04 +0800

Yes/Support.

Thanks
 
Fatai
 
Huawei Technologies Co., LTD.
Huawei Base, Bantian, Longgang,
Shenzhen 518129 P.R.China
Tel: +86-755-28972912
Fax: +86-755-28972935

---

From: "Sadler, Jonathan B." <[email-masked]>
Date: Fri, 15 Apr 2011 09:57:36 -0500

yes/support

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A (ATTSI)
Sent: Wednesday, April 13, 2011 12:54 PM
To: CCAMP
Subject: [CCAMP] WG document poll on draft-malis-ccamp-rfc5787bis-03.txt

All,

Thanks,
Deborah (and Lou)

============================================================
The information contained in this message may be privileged
and confidential and protected from disclosure. If the reader
of this message is not the intended recipient, or an employee
or agent responsible for delivering this message to the
intended recipient, you are hereby notified that any reproduction,
dissemination or distribution of this communication is strictly
prohibited. If you have received this communication in error,
please notify us immediately by replying to the message and
deleting it from your computer. Thank you. Tellabs
============================================================

---

From: [email-masked]
Date: Wed, 20 Apr 2011 11:47:18 +0800

Yeas/support

Fei

收件人
"CCAMP" <[email-masked]>
抄送

主题

All,

Thanks,
Deborah (and Lou)

---

From: "BRUNGARD, DEBORAH A (ATTSI)" <[email-masked]>
Date: Fri, 29 Apr 2011 09:42:13 -0400

This poll has ended with good support. Authors, please upload with no
changes except the name as draft-ccamp...

Thanks,
Deborah (and Lou)

-----Original Message-----

All,

Thanks,
Deborah (and Lou)

---

From: "Andrew G. Malis" <[email-masked]>
Date: Fri, 29 Apr 2011 10:05:42 -0400

Deborah,

Will do, thanks!

Cheers,
Andy

---

From: Acee Lindem <[email-masked]>
Date: Fri, 29 Apr 2011 11:05:04 -0400

And those ASONs keep rolling along...
Acee