Subject: [CCAMP] poll on making draft-bccg-ccamp-otn-g709-info-model-04 a WG document

From: Lou Berger <[email-masked]>
Date: Fri, 01 Apr 2011 11:25:22 +0200

All,

This is to start a two week poll on making
draft-bccg-ccamp-otn-g709-info-model-04 a ccamp working group document.
Please send mail to the list indicating "yes/support" or "no/do not
support".  If indicating no, please state your technical reservations
with the document.

The poll ends Friday April 15.

Much thanks,
Lou (and Deborah)

---

From: Diego Caviglia <[email-masked]>
Date: Fri, 1 Apr 2011 11:27:09 +0200

Yes

PS I'm an author  

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Lou Berger
Sent: venerdì 1 aprile 2011 11.25
To: [email-masked]
Subject: [CCAMP] poll on making draft-bccg-ccamp-otn-g709-info-model-04 a WG document

All,

This is to start a two week poll on making
draft-bccg-ccamp-otn-g709-info-model-04 a ccamp working group document.
Please send mail to the list indicating "yes/support" or "no/do not support".  If indicating no, please state your technical reservations with the document.

Much thanks,
Lou (and Deborah)

_______________________________________________
CCAMP mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ccamp

---

From: "BELOTTI, SERGIO (SERGIO)" <[email-masked]>
Date: Fri, 1 Apr 2011 11:27:58 +0200

Hi Lou,
As co-author , "yes/support"

BR

Sergio Belotti 
Portfolio Evolution 
Terrestrial Optics Product Unit 
ALCATEL-LUCENT 
+39 039 6863033 
+39 039 6863590 

-----Messaggio originale-----
Da: [email-masked] [mailto:[email-masked]] Per conto di Lou Berger
Inviato: venerdì 1 aprile 2011 11.25
A: [email-masked]
Oggetto: [CCAMP] poll on making draft-bccg-ccamp-otn-g709-info-model-04 a WG document

All,

Much thanks,
Lou (and Deborah)

---

From: "Varma, Eve L (Eve)" <[email-masked]>
Date: Fri, 1 Apr 2011 04:29:14 -0500

+1

Eve

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of BELOTTI, SERGIO (SERGIO)
Sent: Friday, April 01, 2011 5:28 AM
To: Lou Berger; [email-masked]
Subject: [CCAMP] R: poll on making draft-bccg-ccamp-otn-g709-info-model-04 a WG document

Hi Lou,

BR

Sergio Belotti 
Portfolio Evolution 

-----Messaggio originale-----
Da: [email-masked] [mailto:[email-masked]] Per conto di Lou Berger
Inviato: venerdì 1 aprile 2011 11.25
A: [email-masked]
Oggetto: [CCAMP] poll on making draft-bccg-ccamp-otn-g709-info-model-04 a WG document

All,

Much thanks,
Lou (and Deborah)

---

From: "PELOSO, PIERRE (PIERRE)" <[email-masked]>
Date: Fri, 1 Apr 2011 11:30:29 +0200

support

- p

-----Message d'origine-----
De : [email-masked] [mailto:[email-masked]] De la part de Lou Berger
Envoyé : vendredi 1 avril 2011 11:25
À : [email-masked]
Objet : [CCAMP] poll on making draft-bccg-ccamp-otn-g709-info-model-04 a WG document

All,

Much thanks,
Lou (and Deborah)

---

From: [email-masked]
Date: Fri, 1 Apr 2011 17:34:47 +0800

Yes/Support

Xihua Fu

Lou Berger <[email-masked]> 
发件人:  [email-masked]
2011-04-01 下午 05:25

收件人
[email-masked]
抄送

主题
[CCAMP] poll on making  draft-bccg-ccamp-otn-g709-info-model-04 a WG 
document

All,

Much thanks,
Lou (and Deborah)

---

From: Gino Carrozzo <[email-masked]>
Date: Fri, 01 Apr 2011 11:37:57 +0200

yes support

---

From: Dieter Beller <[email-masked]>
Date: Fri, 1 Apr 2011 11:39:38 +0200

support

Dieter

On 01.04.2011 11:25, Lou Berger wrote:

All,

Much thanks,
Lou (and Deborah)

--

DIETER
BELLER

ALCATEL-LUCENT

PROJECT

MANAGER ASON/GMPLS CONTROL PLANE

NETWORKS GROUP, OPTICS DIVISION

TERRESTRIAL OPTICS UNIT

Lorenzstrasse 10

70435 Stuttgart, Germany

T:

+49 711 821 43125

M: +49 175 7266874

[email-masked]

Alcatel-Lucent

Deutschland AG

Domicile of the Company: Stuttgart · Local Court
Stuttgart HRB 4026

Chairman of the Supervisory Board: Michael Oppenhoff

Board of Management: Alf Henryk Wulf (Chairman) ·
Hans-Jörg Daub ·

Dr. Rainer Fechner · Peter
Kury

This e-mail and its
attachments, if any, may contain confidential
information.

If you have received this e-mail in error, please
notify us and delete or destroy the

e-mail and its attachments, if any, immediately. If
you have received this e-mail in

error, you must not forward or make use of the
e-mail and its attachments, if any.

---

From: Ramon Casellas <[email-masked]>
Date: Fri, 01 Apr 2011 11:59:03 +0200

Yes

---

From: Eric Gray <[email-masked]>
Date: Fri, 1 Apr 2011 06:35:05 -0400

Yes. 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Lou Berger
Sent: Friday, April 01, 2011 5:25 AM
To: [email-masked]
Subject: [CCAMP] poll on making draft-bccg-ccamp-otn-g709-info-model-04 a WG document

All,

Much thanks,
Lou (and Deborah)

---

From: "Lam, Hing-Kam (Kam)" <[email-masked]>
Date: Fri, 1 Apr 2011 06:31:50 -0500

yes/support

--Kam

---

From: "GRANDI, PIETRO VITTORIO (PIETRO VITTORIO)" <[email-masked]>
Date: Fri, 1 Apr 2011 13:51:49 +0200

Support as author.

============================================
Pietro Vittorio Grandi
Terrestrial Optics Portfolio Evolution
Alcatel-Lucent Vimercate (Italy)
Tel: +39 039 686 4930
Mail: [email-masked]
============================================
Put your hand on a hot stove for a minute, and it seems like an hour.
Sit with a pretty girl for an hour, and it seems like a  minute. That's relativity.
(A. Einstein)

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of BELOTTI, SERGIO (SERGIO)
Sent: venerdì 1 aprile 2011 11.28
To: Lou Berger; [email-masked]
Subject: [CCAMP] R: poll on making draft-bccg-ccamp-otn-g709-info-model-04 a WG document

Hi Lou,

BR

Sergio Belotti 
Portfolio Evolution 

-----Messaggio originale-----
Da: [email-masked] [mailto:[email-masked]] Per conto di Lou Berger
Inviato: venerdì 1 aprile 2011 11.25
A: [email-masked]
Oggetto: [CCAMP] poll on making draft-bccg-ccamp-otn-g709-info-model-04 a WG document

All,

Much thanks,
Lou (and Deborah)

---

From: "HUANG Feng F" <[email-masked]>
Date: Sat, 2 Apr 2011 00:36:19 +0800

yes/support

B.R.
Feng

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Lou Berger
Sent: 2011年4月1日 17:25
To: [email-masked]
Subject: [CCAMP] poll on making draft-bccg-ccamp-otn-g709-info-model-04 a WGdocument

All,

Much thanks,
Lou (and Deborah)

---

From: [email-masked]
Date: Sat, 2 Apr 2011 02:50:19 +0800

yes/support

Fei

2011-04-01 17:25

收件人
[email-masked]
抄送

主题

All,

Much thanks,
Lou (and Deborah)

---

From: Huawei danli <[email-masked]>
Date: Sat, 02 Apr 2011 00:03:49 +0000

Yes, support! As a co-author.

Dan

________________________________________
发件人: [email-masked] [[email-masked]] 代表 Lou Berger [[email-masked]]
发送时间: 2011年4月1日 17:25
到: [email-masked]
主题: [CCAMP] poll on making      draft-bccg-ccamp-otn-g709-info-model-04 a WG    document

All,

Much thanks,
Lou (and Deborah)

---

From: [email-masked]
Date: Fri, 1 Apr 2011 17:45:05 +0800

yes/support

收件人
[email-masked]
抄送

主题

All,

Much thanks,
Lou (and Deborah)

--------------------------------------------------------
ZTE Information Security Notice: The information contained in this mail is solely property of the sender's organization. This mail communication is confidential. Recipients named above are obligated to maintain secrecy and are not permitted to disclose the contents of this communication to others.
This email and any files transmitted with it are confidential and intended solely for the use of the individual or entity to whom they are addressed. If you have received this email in error please notify the originator of the message. Any views expressed in this message are those of the individual sender.
This message has been scanned for viruses and Spam by ZTE Anti-Spam system.

---

From: [email-masked]
Date: Sat, 2 Apr 2011 09:09:45 +0800

收件人
[email-masked]
抄送

主题

All,

Much thanks,
Lou (and Deborah)

---

From: [email-masked]
Date: Sat, 2 Apr 2011 09:12:25 +0800

yes

wenjuan He

收件人
[email-masked]
抄送

主题

All,

Much thanks,
Lou (and Deborah)

---

From: Daniele Ceccarelli <[email-masked]>
Date: Sat, 2 Apr 2011 13:05:40 +0200

Yes/Support

BR 
Daniele (Author) 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Lou Berger
Sent: venerdì 1 aprile 2011 11.25
To: [email-masked]
Subject: [CCAMP] poll on making draft-bccg-ccamp-otn-g709-info-model-04 a WG document

All,

Much thanks,
Lou (and Deborah)

---

From: Yuji Tochio <[email-masked]>
Date: Sun, 03 Apr 2011 19:42:48 +0900

Yes/support

Regards, 
Yuji

---

From: "ARMANINI, MARIANGELA (MARIANGELA)" <[email-masked]>
Date: Fri, 1 Apr 2011 11:42:58 +0200

yes/support

MA

-----Messaggio originale-----
Da: [email-masked] [mailto:[email-masked]] Per conto di Lou Berger
Inviato: venerdì 1 aprile 2011 11.25
A: [email-masked]
Oggetto: [CCAMP] poll on making draft-bccg-ccamp-otn-g709-info-model-04 a WG document

All,

Much thanks,
Lou (and Deborah)

---

From: [email-masked]
Date: Wed, 6 Apr 2011 09:01:40 +0800

YES/SUPPORT

---

From: Fatai Zhang <[email-masked]>
Date: Wed, 06 Apr 2011 23:38:37 +0800

Hi all,

Yes/Support as co-author.

Fatai

Thanks

---

From: Attila Takacs <[email-masked]>
Date: Tue, 12 Apr 2011 21:58:10 +0200

Support.
Attila 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Lou Berger
Sent: Friday, April 01, 2011 11:25 AM
To: [email-masked]
Subject: [CCAMP] poll on making draft-bccg-ccamp-otn-g709-info-model-04 a WG document

All,

Much thanks,
Lou (and Deborah)

---

From: Giovanni Martinelli <[email-masked]>
Date: Tue, 12 Apr 2011 23:34:59 +0200

yes/support

---

From: Rajan Rao <[email-masked]>
Date: Wed, 13 Apr 2011 18:01:55 -0700

Hi,

This doc has good information. It will be very useful if the contents of  this doc and OTN-framework doc are in one place. Suggest merging this with OTN-Framework doc.

Thanks
Rajan   

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Lou Berger
Sent: Friday, April 01, 2011 2:25 AM
To: [email-masked]
Subject: [CCAMP] poll on making draft-bccg-ccamp-otn-g709-info-model-04 a WG document

All,

Much thanks,
Lou (and Deborah)

---

From: Isacco Fontana <[email-masked]>
Date: Thu, 14 Apr 2011 09:26:40 +0200

Support

Isacco

> The poll ends Friday April 15.

-------------------------------------------------------------------------------------------------------------------

---

From: "BELOTTI, SERGIO (SERGIO)" <[email-masked]>
Date: Thu, 14 Apr 2011 10:02:18 +0200

Rao,

You already provided us the same comment before the last 80th IETF meeting and we already answered that we decided to have this document to progress the OTN GMPLS work in alignment with what was already done for MRN, and WSON cases, in which we have a framework listing requirements, a document (called evaluation in MRN and exactly info in WSON) to explain information needed at signaling and routing level and evaluating capabilities against what exists.  Originally our draft contained routing information only, and was updated with signaling information following suggestion from the chair during 78th meeting. 
We do not see any overlapping in the document and targets of the documents are different and complementary between them.

BR

Authors of [draft-bccg-ccamp-otn-g709-info-mode]

-----Messaggio originale-----
Da: [email-masked] [mailto:[email-masked]] Per conto di Rajan Rao
Inviato: giovedì 14 aprile 2011 3.02
A: Lou Berger; [email-masked]
Oggetto: Re: [CCAMP] poll on making draft-bccg-ccamp-otn-g709-info-model-04 a WG document

Hi,

Thanks
Rajan   

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Lou Berger
Sent: Friday, April 01, 2011 2:25 AM
To: [email-masked]
Subject: [CCAMP] poll on making draft-bccg-ccamp-otn-g709-info-model-04 a WG document

All,

Much thanks,
Lou (and Deborah)

---

From: "Gabriele Maria Galimberti (ggalimbe)" <[email-masked]>
Date: Thu, 14 Apr 2011 18:20:39 +0200

yes/support

Gab.

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf
Of Lou Berger
Sent: 01 April 2011 11:25
To: [email-masked]
Subject: [CCAMP] poll on making draft-bccg-ccamp-otn-g709-info-model-04
a WGdocument

All,

Much thanks,
Lou (and Deborah)

---

From: Lou Berger <[email-masked]>
Date: Fri, 15 Apr 2011 17:07:38 -0400

All,
	This poll is concluded.  While there has been discussion on this draft
during the poll, the clear consensus of the WG is that this document
should be accepted as a WG document.  As a reminder, this means that
formal WG effort on the document will now commence.

Authors,

Please resubmit your draft *unmodified* (except for the name) as
draft-ccamp...

Please also continue to discuss any issue raised during the poll.
Changes should go in the -01 version of the WG version of the document.

Thank you,
Lou (and Deborah)