Subject: Re: [CCAMP] Poll on making G.709 Routing and Signaling draftsWGdocuments

From: "Sprecher, Nurit (NSN - IL/Hod HaSharon)" <[email-masked]>
Date: Sat, 1 Oct 2011 19:44:26 +0200

Support both

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf
> Of ext Lou Berger
> Sent: Wednesday, September 28, 2011 6:32 PM
> To: CCAMP
> Subject: [CCAMP] Poll on making G.709 Routing and Signaling drafts
> WGdocuments
> 
> This message starts a two week poll on making the documents listed
> below ccamp working group documents.  Please send a mail to the
mailing
> list indicating "yes/support to both" or "no/do not support either".
> Of course, you may also support one but not the other.  (We will
assume
> that you support/object to both if you don't specify.)
> 
> If indicating no, please state your technical reservations with the
> document.
> 
> The documents being polled are:
> http://tools.ietf.org/html/draft-ceccarelli-ccamp-gmpls-ospf-g709-07
> http://tools.ietf.org/html/draft-zhang-ccamp-gmpls-evolving-g709-09
> 
> The poll ends Wednesday October 12.
> 
> Please also bear in mind that WG adoption does not signify that work
is
> complete on the documents or that the technical details are fixed, but
> rather that further development of the documents will take place based
> on WG process.
> 
> Much thanks,
> Lou (and Deborah)
> _______________________________________________
> CCAMP mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ccamp
_______________________________________________
CCAMP mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ccamp

---

From: Daniele Ceccarelli <[email-masked]>
Date: Wed, 5 Oct 2011 12:10:25 +0200

Yes/support to both

BR
Daniele

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Lou Berger
Sent: mercoledì 28 settembre 2011 18.32
To: CCAMP
Subject: [CCAMP] Poll on making G.709 Routing and Signaling drafts WG documents

This message starts a two week poll on making the documents listed below ccamp working group documents.  Please send a mail to the mailing list indicating "yes/support to both" or "no/do not support either".  Of course, you may also support one but not the other.  (We will assume that you support/object to both if you don't specify.)

If indicating no, please state your technical reservations with the document.

Please also bear in mind that WG adoption does not signify that work is complete on the documents or that the technical details are fixed, but rather that further development of the documents will take place based on WG process.

Much thanks,
Lou (and Deborah)

---

From: [email-masked]
Date: Sat, 8 Oct 2011 13:25:43 +0800

yes/support to both

Fei

Lou Berger <[email-masked]> 
发件人:  [email-masked]
2011-09-29 00:32

收件人
CCAMP <[email-masked]>
抄送

主题
[CCAMP] Poll on making G.709 Routing and Signaling drafts WG    documents

This message starts a two week poll on making the documents listed below
ccamp working group documents.  Please send a mail to the mailing list
indicating "yes/support to both" or "no/do not support either".  Of
course, you may also support one but not the other.  (We will assume
that you support/object to both if you don't specify.)

Please also bear in mind that WG adoption does not signify that work is
complete on the documents or that the technical details are fixed, but
rather that further development of the documents will take place based
on WG process.

Much thanks,
Lou (and Deborah)

---

From: Khuzema Pithewan <[email-masked]>
Date: Sat, 8 Oct 2011 10:06:20 +0000

Yes. Support to both.

Khuzema

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Lou Berger
Sent: mercoledì 28 settembre 2011 18.32
To: CCAMP
Subject: [CCAMP] Poll on making G.709 Routing and Signaling drafts WG documents

Much thanks,
Lou (and Deborah)

---

From: Lou Berger <[email-masked]>
Date: Thu, 13 Oct 2011 07:37:43 -0400

This poll is now closed.

Author's please republish your documents without any changes other than
draft name.  The drafts should be submitted with the following names:

draft-ietf-ccamp-gmpls-ospf-g709v3

and

draft-ietf-ccamp-gmpls-signaling-g709v3

Please note that an IPR disclosure has been made on the first polled draft:
http://datatracker.ietf.org/ipr/search/?option=document_search&id_document_tag=19155

Lou (and Deborah)