Subject: [CCAMP] Poll on making draft-ali-ccamp-xro-lsp-subobject-02 a WG document

From: "BRUNGARD, DEBORAH A" <[email-masked]>
Date: Thu, 24 Jan 2013 18:42:51 +0000

All,

This is start a two week poll on making draft-ali-ccamp-xro-lsp-subobject-02 a ccamp working group document. Please send email to the list indicating "yes/support" or "no/do not support". If indicating no, please state your technical reservations with the document.

The poll ends Thursday, January 31st.

Note, as stated by some of the authors, IPR has been disclosed in compliance with IETF IPR rules.

Thanks,
Deborah and Lou

---

From: "BRUNGARD, DEBORAH A" <[email-masked]>
Date: Thu, 24 Jan 2013 18:51:02 +0000

Sorry - it's Feb. 7th (my mind is too focused on Super Bowl weekend)-

From: [email-masked] [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A
Sent: Thursday, January 24, 2013 1:43 PM
To: [email-masked]
Subject: [CCAMP] Poll on making draft-ali-ccamp-xro-lsp-subobject-02 a WG document

***Security Advisory: This Message Originated Outside of AT&T ***
Reference http://cso.att.com/EmailSecurity/IDSP.html for more information.
All,

Thanks,
Deborah and Lou

---

From: "BRUNGARD, DEBORAH A" <[email-masked]>
Date: Thu, 24 Jan 2013 19:47:23 +0000

The draft just expired - the authors will re-post with -03 (no changes). Here's a link until they do:
http://tools.ietf.org/html/draft-ali-ccamp-xro-lsp-subobject-02

From: [email-masked] [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A
Sent: Thursday, January 24, 2013 1:51 PM
To: [email-masked]
Subject: Re: [CCAMP] Poll on making draft-ali-ccamp-xro-lsp-subobject-02 a WG document

From: [email-masked]<mailto:[email-masked]> [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A
Sent: Thursday, January 24, 2013 1:43 PM
To: [email-masked]<mailto:[email-masked]>
Subject: [CCAMP] Poll on making draft-ali-ccamp-xro-lsp-subobject-02 a WG document

All,

Thanks,
Deborah and Lou

---

From: "Zafar Ali (zali)" <[email-masked]>
Date: Thu, 24 Jan 2013 21:58:02 +0000

Dear Fellows:

We have posted –03 (without any change). The latest version is at:
http://www.ietf.org/id/draft-ali-ccamp-xro-lsp-subobject-03.txt

Thanks

Regards … Zafar

From: <BRUNGARD>, DEBORAH A <[email-masked]<mailto:[email-masked]>>
Date: Thursday, January 24, 2013 2:47 PM
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: Re: [CCAMP] Poll on making draft-ali-ccamp-xro-lsp-subobject-02 a WG document

The draft just expired – the authors will re-post with -03 (no changes). Here’s a link until they do:
http://tools.ietf.org/html/draft-ali-ccamp-xro-lsp-subobject-02

Sorry – it’s Feb. 7th (my mind is too focused on Super Bowl weekend)-

From:[email-masked]<mailto:[email-masked]> [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A
Sent: Thursday, January 24, 2013 1:43 PM
To: [email-masked]<mailto:[email-masked]>
Subject: [CCAMP] Poll on making draft-ali-ccamp-xro-lsp-subobject-02 a WG document

All,

This is start a two week poll on making draft-ali-ccamp-xro-lsp-subobject-02 a ccamp working group document. Please send email to the list indicating “yes/support” or “no/do not support”. If indicating no, please state your technical reservations with the document.

Thanks,
Deborah and Lou

---

From: "Andrew G. Malis" <[email-masked]>
Date: Fri, 25 Jan 2013 10:37:14 -0500

On Thu, Jan 24, 2013 at 1:42 PM, BRUNGARD, DEBORAH A <[email-masked]> wrote:

> yes/support

yes/support, this is useful functionality.

Cheers,
Andy

---

From: "Matt Hartley (mhartley)" <[email-masked]>
Date: Fri, 25 Jan 2013 17:47:25 +0000

Yes/support (as co-author).

Cheers

Matt

From: [email-masked] [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A
Sent: Thursday, January 24, 2013 2:47 PM
To: [email-masked]
Subject: Re: [CCAMP] Poll on making draft-ali-ccamp-xro-lsp-subobject-02 a WG document

All,

Thanks,
Deborah and Lou

---

From: "Gabriele Maria Galimberti (ggalimbe)" <[email-masked]>
Date: Fri, 25 Jan 2013 18:10:15 +0000

yes/support
[http://www.cisco.com/swa/i/logo.gif]

Gabriele Galimberti
Technical Leader
Cisco Photonics Srl

Via Philips, 12
20900 - Monza (MI)
Italy
www.cisco.com/global/IT/<http://www.cisco.com/global/IT/>

[email-masked]<mailto:[email-masked]>
Phone :+39 039 2091462
Mobile :+39 335 7481947
Fax :+39 039 2092049

From: <BRUNGARD>, DEBORAH A <[email-masked]<mailto:[email-masked]>>
Date: Thursday, January 24, 2013 8:47 PM
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: Re: [CCAMP] Poll on making draft-ali-ccamp-xro-lsp-subobject-02 a WG document

All,

Thanks,
Deborah and Lou

---

From: "Tarek Saad (tsaad)" <[email-masked]>
Date: Fri, 25 Jan 2013 19:31:10 +0000

Yes/support.

Thanks,
Tarek

From: <BRUNGARD>, DEBORAH A <[email-masked]<mailto:[email-masked]>>
Date: Thursday, January 24, 2013 1:42 PM
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: [CCAMP] Poll on making draft-ali-ccamp-xro-lsp-subobject-02 a WG document

All,

Thanks,
Deborah and Lou

---

From: "Siva Sivabalan (msiva)" <[email-masked]>
Date: Fri, 25 Jan 2013 19:39:16 +0000

yes/support.

All,

Thanks,
Deborah and Lou

---

From: "Reshad Rahman (rrahman)" <[email-masked]>
Date: Fri, 25 Jan 2013 19:51:03 +0000

Support.

All,

Thanks,
Deborah and Lou

---

From: "Rakesh Gandhi (rgandhi)" <[email-masked]>
Date: Fri, 25 Jan 2013 19:59:39 +0000

Yes/Support.

All,

Thanks,
Deborah and Lou

---

From: Kenji Kumaki <[email-masked]>
Date: Tue, 29 Jan 2013 09:35:34 +0900

yes/support (as co-author)

Thanks,
Kenji

<F64C10EAA68C8044B33656FA214632C8257FA6@MISOUT7MSGUSR9O.
ITServices.sbc.com> の、
   "[CCAMP] Poll on making draft-ali-ccamp-xro-lsp-subobject-02 
a WGdocument" において、
   ""BRUNGARD, DEBORAH A" <[email-masked]>"さんは書きました：

> 
> 
> All,
> 
> This is start a two week poll on making draft-ali-ccamp-xro-lsp-subobject-02
 a ccamp working group document. Please send email to the list indicating "yes
/support" or "no/do not support". If indicating no, please state your 
technical reservations with the document.
> _______________________________________________
> CCAMP mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ccamp
> 
>

---

From: Julien Meuric <[email-masked]>
Date: Tue, 29 Jan 2013 10:08:59 +0100

Hi.

Support (as co-author).

Julien

Le 24/01/2013 19:51, BRUNGARD, DEBORAH A a écrit :
>
 > Sorry – it’s Feb. 7^th (my mind is too focused on Super Bowl
 > weekend)-
 >
 >
 >
 > *From:[email-masked] [mailto:[email-masked]] *On
 > Behalf Of *BRUNGARD, DEBORAH A
 >
 > All,
 >
 >
 >
 > This is start a two week poll on making
 > draft-ali-ccamp-xro-lsp-subobject-02 a ccamp working group document.
 > Please send email to the list indicating “yes/support” or “no/do not
 > support”. If indicating no, please state your technical reservations
 > with the document.
 >
 >
 >
 > The poll ends Thursday, January 31^st .
 >
 >
 >
 > _______________________________________________ CCAMP mailing list
 > [email-masked] https://www.ietf.org/mailman/listinfo/ccamp

---

From: Jonathan Hardwick <[email-masked]>
Date: Tue, 29 Jan 2013 13:24:15 +0000

Yes / support.

From: [email-masked] [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A
Sent: 24 January 2013 18:43
To: [email-masked]
Subject: [CCAMP] Poll on making draft-ali-ccamp-xro-lsp-subobject-02 a WG document

All,

Thanks,
Deborah and Lou

---

From: "George Swallow (swallow)" <[email-masked]>
Date: Tue, 29 Jan 2013 19:09:43 +0000

Yes/support (as co-author)

George

On Jan 24, 2013, at 1:51 PM, "BRUNGARD, DEBORAH A" <[email-masked]<mailto:[email-masked]>>
 wrote:

From: [email-masked]<mailto:[email-masked]> [mailto:[email-masked]<mailto:[email-masked]>] On Behalf Of BRUNGARD, DEBORAH A
Sent: Thursday, January 24, 2013 1:43 PM
To: [email-masked]<mailto:[email-masked]>
Subject: [CCAMP] Poll on making draft-ali-ccamp-xro-lsp-subobject-02 a WG document

Thanks,
Deborah and Lou

_______________________________________________
CCAMP mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/ccamp

---

From: Takuya Miyasaka <[email-masked]>
Date: Wed, 30 Jan 2013 09:44:47 +0900

yes/support

Takuya Miyasaka

> 
> All,
> 
> This is start a two week poll on making draft-ali-ccamp-xro-lsp-
> subobject-02 a ccamp working group document. Please send email 
> to the list indicating "yes/support" or "no/do not support". If 
> indicating no, please state your technical reservations with the
>  document.
> 
> ------- End of Forwarded Message
> 
> 
> 
> All,
>

---

From: Oscar González de Dios <[email-masked]>
Date: Wed, 30 Jan 2013 09:12:54 +0000

Yes/support,

Best Regards,

Óscar

De: <BRUNGARD>, DEBORAH A BRUNGARD <[email-masked]<mailto:[email-masked]>>
Fecha: jueves, 24 de enero de 2013 19:42
Para: CCAMP <[email-masked]<mailto:[email-masked]>>
Asunto: [CCAMP] Poll on making draft-ali-ccamp-xro-lsp-subobject-02 a WG document

All,

Thanks,
Deborah and Lou

________________________________

Este mensaje se dirige exclusivamente a su destinatario. Puede consultar nuestra política de envío y recepción de correo electrónico en el enlace situado más abajo.
This message is intended exclusively for its addressee. We only send and receive email on the basis of the terms set out at:
http://www.tid.es/ES/PAGINAS/disclaimer.aspx

---

From: Shishio Tsuchiya <[email-masked]>
Date: Wed, 30 Jan 2013 18:20:36 +0900

yes,support.

Regards,
-Shishio

---

From: "Giovanni Martinelli (giomarti)" <[email-masked]>
Date: Wed, 30 Jan 2013 14:56:04 +0000

yes/support

~G

On Jan 24, 2013, at 19:42 , "BRUNGARD, DEBORAH A" <[email-masked]<mailto:[email-masked]>> wrote:

All,

Thanks,
Deborah and Lou

---

From: Ryuji Matsunaga <[email-masked]>
Date: Thu, 31 Jan 2013 13:23:29 +0900

yes/support

Regards,
Ryuji Matsunaga

> From: "BRUNGARD, DEBORAH A" <[email-masked]>
> To: "[email-masked]" <[email-masked]>
> Cc: 
> Subject: [CCAMP] Poll on making draft-ali-ccamp-xro-lsp-
> subobject-02 a WGdocument
> Date: Thu, 24 Jan 2013 18:42:51 +0000
> 
> 
> 
> All,
> 
> This is start a two week poll on making draft-ali-ccamp-xro-lsp-subobject-02 a ccamp 
working group document. Please send email to the list indicating "yes/support" or "no/do 
not support". If indicating no, please state your technical reservations with the document.

--
Ryuji Matsunaga
e-mail:[email-masked]
Tel:080-5070-9666

---------------------------------------------------------------
注意：この電子メールには、KDDI株式会社の機密情報が含まれている
      場合が有ります。正式なメール受信者でない場合、メール複製、
　　　再配信または情報の使用を固く禁じております。
      エラー、手違い等でこのメールを受け取られましたら、お手数を
　　　おかけ致しますが、削除を行い配信者に連絡をお願い致します。
---------------------------------------------------------------

---

From: Dieter Beller <[email-masked]>
Date: Thu, 31 Jan 2013 13:52:37 +0100

yes/support

Thanks,

Dieter

On 24.01.2013 19:42, BRUNGARD, DEBORAH
A wrote:

All,

This is start a two week poll on making
draft-ali-ccamp-xro-lsp-subobject-02 a ccamp working group
document. Please send email to the list indicating
“yes/support” or “no/do not support”. If indicating no,
please state your technical reservations with
the document.

Note, as stated by some of the authors, IPR has been
disclosed in compliance with IETF IPR rules.

Thanks,

Deborah and Lou

--

DIETER
BELLER

ALCATEL-LUCENT
DEUTSCHLAND AG

PROJECT MANAGER ASON/GMPLS CONTROL PLANE

CORE NETWORKS BUSINESS DIVISION

OPTICS BU, SWITCHING R&D

Lorenzstrasse 10

70435 Stuttgart, Germany

Phone: +49 711 821 43125

Mobil: +49 175 7266874

[email-masked]

Alcatel-Lucent
Deutschland AG

Domicile of the Company: Stuttgart · Local Court Stuttgart HRB
4026

Chairman of the Supervisory Board: Michael Oppenhoff

Board of Management: Wilhelm Dresselhaus (Chairman) · Hans-Jörg
Daub · Dr. Rainer Fechner · Andreas Gehe

This e-mail and its attachments, if any, may contain
confidential information.

If you have received this e-mail in error, please notify us and
delete or destroy the e-mail and its attachments, if any,
immediately.

If you have received this e-mail in error, you must not forward
or make use of the e-mail and its attachments, if any.