Subject: Re: [CCAMP] Poll on making draft-ali-ccamp-xro-lsp-subobject-02 a WG document

From: "Ogaki, Kenichi" <[email-masked]>
Date: Mon, 04 Feb 2013 10:11:56 +0900

Support!

All the best,
Kenichi

> *From:[email-masked] [mailto:[email-masked]] *On Behalf Of *BRUNGARD, DEBORAH A
> *Sent:* Friday, January 25, 2013 3:43 AM
> *To:* [email-masked]
> *Subject:* [CCAMP] Poll on making draft-ali-ccamp-xro-lsp-subobject-02 a WG document
> 
> All,
> 
> This is start a two week poll on making draft-ali-ccamp-xro-lsp-subobject-02 a ccamp working group document. Please send email to the list 
> indicating “yes/support” or “no/do not support”. If indicating no, please state your technical reservations with the document.
> 
> The poll ends Thursday, January 31^st .
> 
> Note, as stated by some of the authors, IPR has been disclosed in compliance with IETF IPR rules.
> 
> Thanks,
> 
> Deborah and Lou
>

---

From: "Zafar Ali (zali)" <[email-masked]>
Date: Tue, 5 Feb 2013 06:22:23 +0000

Support (as a co-author).

Thanks

RegardsŠZafar

>> This is start a two week poll on making
>>draft-ali-ccamp-xro-lsp-subobject-02 a ccamp working group document.
>>Please send email to the list
>> indicating ³yes/support² or ³no/do not support². If indicating no,
>>please state your technical reservations with the document.
>> 
>_______________________________________________
>CCAMP mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/ccamp

---

From: "Fedyk, Donald (Don)" <[email-masked]>
Date: Tue, 5 Feb 2013 20:42:16 +0000

Support

Don

From: [email-masked] [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A
Sent: Thursday, January 24, 2013 2:47 PM
To: [email-masked]
Subject: Re: [CCAMP] Poll on making draft-ali-ccamp-xro-lsp-subobject-02 a WG document

The draft just expired - the authors will re-post with -03 (no changes). Here's a link until they do:
http://tools.ietf.org/html/draft-ali-ccamp-xro-lsp-subobject-02

From: [email-masked] [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A
Sent: Thursday, January 24, 2013 1:51 PM
To: [email-masked]
Subject: Re: [CCAMP] Poll on making draft-ali-ccamp-xro-lsp-subobject-02 a WG document

Sorry - it's Feb. 7th (my mind is too focused on Super Bowl weekend)-

From: [email-masked]<mailto:[email-masked]> [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A
Sent: Thursday, January 24, 2013 1:43 PM
To: [email-masked]<mailto:[email-masked]>
Subject: [CCAMP] Poll on making draft-ali-ccamp-xro-lsp-subobject-02 a WG document

All,

This is start a two week poll on making draft-ali-ccamp-xro-lsp-subobject-02 a ccamp working group document. Please send email to the list indicating "yes/support" or "no/do not support". If indicating no, please state your technical reservations with the document.

The poll ends Thursday, January 31st.

Thanks,
Deborah and Lou

---

From: Lou Berger <[email-masked]>
Date: Tue, 12 Feb 2013 11:23:12 -0500

All,

This poll is closed.  The document is adopted.

Authors,

Please resubmit with name change only to draft-ietf-ccamp-lsp-diversity

Thank you,
Lou (and Deborah)

On 1/24/2013 1:51 PM, BRUNGARD, DEBORAH A wrote:
> Sorry – it’s Feb. 7^th (my mind is too focused on Super Bowl weekend)-
> 
>  
> 
> *Sent:* Thursday, January 24, 2013 1:43 PM
> *To:* [email-masked]
> ****Security Advisory:* This Message Originated Outside of AT&T ***
> Reference http://cso.att.com/EmailSecurity/IDSP.html for more information.
> 
> All,
> 
>  
> 
> Please send email to the list indicating “yes/support” or “no/do not
> support”. If indicating no, please state your technical reservations
> with the document.
> 
>  
>