Subject: Re: [CCAMP] Poll on making draft-ali-ccamp-te-metric-recording-03 WG document

From: "Ogaki, Kenichi" <[email-masked]>
Date: Mon, 04 Feb 2013 10:11:11 +0900

Support!

All the best,
Kenichi

> *From:[email-masked] [mailto:[email-masked]] *On Behalf Of *BRUNGARD, DEBORAH A
> *Sent:* Friday, January 25, 2013 3:48 AM
> *To:* [email-masked]
> *Subject:* [CCAMP] Poll on making draft-ali-ccamp-te-metric-recording-03 WG document
> 
> All,
> 
> This is start a two week poll on making draft-ali-ccamp-te-metric-recording-03 a ccamp working group document. Please send email to the list 
> indicating “yes/support” or “no/do not support”. If indicating no, please state your technical reservations with the document.
> 
> The poll ends Thursday, Feb^. 7th.
> 
> Note, as stated by some of the authors, there is IPR “still being documented”.
> 
> Thanks,
> 
> Deborah and Lou
>

---

From: "Zafar Ali (zali)" <[email-masked]>
Date: Tue, 5 Feb 2013 06:23:04 +0000

Support (as a co-author).

Thanks

RegardsŠZafar

>> *Subject:* [CCAMP] Poll on making
>>draft-ali-ccamp-te-metric-recording-03 WG document
>> 
>> All,
>> 
>> This is start a two week poll on making
>>draft-ali-ccamp-te-metric-recording-03 a ccamp working group document.
>>Please send email to the list
>> indicating ³yes/support² or ³no/do not support². If indicating no,
>>please state your technical reservations with the document.
>> 
>> Note, as stated by some of the authors, there is IPR ³still being
>>documented².
>> 
>> Thanks,
>> 
>> Deborah and Lou
>> 
>
>_______________________________________________
>CCAMP mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/ccamp

---

From: Lou Berger <[email-masked]>
Date: Tue, 12 Feb 2013 11:23:10 -0500

All,

This poll is closed.  The document is adopted.

Authors,

Please resubmit with name change only to
draft-ietf-ccamp-te-metric-recording

Thank you,
Lou (and Deborah)

On 1/24/2013 1:47 PM, BRUNGARD, DEBORAH A wrote:
> Please send email to the list indicating “yes/support” or “no/do not
> support”. If indicating no, please state your technical reservations
> with the document.
>