Subject: [CCAMP] FW: I-D Action: draft-margaria-ccamp-lsp-attribute-ero-03.txt

From: "Margaria, Cyril (NSN - DE/Munich)" <[email-masked]>
Date: Thu, 7 Feb 2013 09:09:57 +0100

Hi, 

This revision include the changes as discussed in the previous week on the mailing list. 
Dirk as been removed as an author and credited in Acknowledgments section.
No other change has been made compared to the polled version -02.

Best regards / Mit freundlichen Grüßen
Cyril Margaria

> -----Original Message-----
> From: [email-masked] [mailto:i-d-announce-
> [email-masked]] On Behalf Of ext [email-masked]
> Sent: Thursday, February 07, 2013 9:05 AM
> To: [email-masked]
> Subject: I-D Action: draft-margaria-ccamp-lsp-attribute-ero-03.txt
> 
> 
> A New Internet-Draft is available from the on-line Internet-Drafts
> directories.
> 
> 
> 	Title           : LSP Attribute in ERO
> 	Author(s)       : Cyril Margaria
>                           Giovanni Martinelli
>                           Steve Balls
>                           Ben Wright
> 	Filename        : draft-margaria-ccamp-lsp-attribute-ero-03.txt
> 	Pages           : 15
> 	Date            : 2013-02-07
> 
> Abstract:
>    LSP attributes can be specified or recorded for whole path, but they
>    cannot be targeted to a specific hop.  This document proposes
>    alternative ways to extend the semantic for RSVP ERO object to
> target
>    LSP attributes to a specific hop.
> 
> 
> The IETF datatracker status page for this draft is:
> https://datatracker.ietf.org/doc/draft-margaria-ccamp-lsp-attribute-ero
> 
> There's also a htmlized version available at:
> http://tools.ietf.org/html/draft-margaria-ccamp-lsp-attribute-ero-03
> 
> A diff from the previous version is available at:
> http://www.ietf.org/rfcdiff?url2=draft-margaria-ccamp-lsp-attribute-
> ero-03
> 
> 
> Internet-Drafts are also available by anonymous FTP at:
> ftp://ftp.ietf.org/internet-drafts/
> 
> _______________________________________________
> I-D-Announce mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/i-d-announce
> Internet-Draft directories: http://www.ietf.org/shadow.html or
> ftp://ftp.ietf.org/ietf/1shadow-sites.txt

---

From: Lou Berger <[email-masked]>
Date: Thu, 07 Feb 2013 08:00:55 -0500

Cyril,

You can submit as draft-ietf-ccamp-lsp-attribute-ro (e intentionally 
dropped) whenever you're ready.

Much thanks,
Lou