Subject: [CCAMP] Regarding IPR on draft-ietf-ccamp-swcaps-update

From: "BRUNGARD, DEBORAH A" <[email-masked]>
Date: Thu, 18 Apr 2013 16:30:45 +0000

Authors, Contributors, (CCAMP)

In preparation of this document for Last Call:

Are you aware of any IPR that applies to draft-ietf-ccamp-swcaps-update?

If so, has this IPR been disclosed in compliance with IETF IPR
rules (see RFCs 3979, 4879, 3669 and 5378 for more details)?

If you are listed as a document author or contributor, please answer the above
by responding to this email regardless of whether or not you are aware of any
relevant IPR. This document will not advance to the next stage until a response
has been received from each author and listed contributor.

If you are on the CCAMP WG email list but are not listed as an author or
contributor, we remind you of your obligations under the IETF IPR rules which
encourages you to notify the IETF if you are aware of IPR of others on an IETF
contribution, or to refrain from participating in any contribution or discussion
related to your undisclosed IPR.  For more information, please see the RFCs listed
above and http://trac.tools.ietf.org/group/iesg/trac/wiki/IntellectualProperty.

Thank you,
CCAMP WG Chairs

PS Please include all listed in the headers of this message in your response.

---

From: Lou Berger <[email-masked]>
Date: Thu, 18 Apr 2013 14:06:09 -0400

No, I'm not aware of any IPR that applies to this draft.

Lou

On 4/18/2013 12:30 PM, BRUNGARD, DEBORAH A wrote:
> above and
> _http://trac.tools.ietf.org/group/iesg/trac/wiki/IntellectualProperty_.
>  
> Thank you,
> CCAMP WG Chairs
>

---

From: Julien Meuric <[email-masked]>
Date: Wed, 24 Apr 2013 10:04:47 +0200

Hi Deborah.

No, I am not aware of any applicable IPR.

Regards,

Julien

Le 18/04/2013 18:30, BRUNGARD, DEBORAH A a écrit :
> _______________________________________________
> CCAMP mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ccamp