Subject: Re: [CCAMP] poll on making draft-dong-ccamp-rsvp-te-mpls-tp-li-lb-05 a WG document

From: Gregory Mirsky <[email-masked]>
Date: Mon, 1 Apr 2013 17:26:37 +0000

Yes/support

	Regards,
		Greg 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Lou Berger
Sent: Thursday, March 28, 2013 7:16 AM
To: [email-masked]
Subject: [CCAMP] poll on making draft-dong-ccamp-rsvp-te-mpls-tp-li-lb-05 a WG document

All,

This is to start a two week poll on making
draft-dong-ccamp-rsvp-te-mpls-tp-li-lb-05 a ccamp working group document. Please send mail to the list indicating "yes/support"
or "no/do not support".  If indicating no, please state your technical reservations with the document.

All authors have stated that they are not aware of any IPR that applies to the draft.

The poll ends Thursday April 11.

Much thanks,
Lou (and Deborah)

_______________________________________________
CCAMP mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ccamp

---

From: Daniele Ceccarelli <[email-masked]>
Date: Tue, 2 Apr 2013 07:12:58 +0000

Yes/support

BR
Daniele 

>Sent: giovedì 28 marzo 2013 15.16
>To: [email-masked]
>Subject: [CCAMP] poll on making 
>draft-dong-ccamp-rsvp-te-mpls-tp-li-lb-05 a WG document
>
>All,
>
>draft-dong-ccamp-rsvp-te-mpls-tp-li-lb-05 a ccamp working 
>group document. Please send mail to the list indicating "yes/support"
>or "no/do not support".  If indicating no, please state your 
>technical reservations with the document.
>

---

From: "Zhangxian (Xian)" <[email-masked]>
Date: Tue, 2 Apr 2013 08:02:06 +0000

Yes/support.

Regards,
Xian

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Lou Berger
Sent: 2013年3月28日 22:16
To: [email-masked]
Subject: [CCAMP] poll on making draft-dong-ccamp-rsvp-te-mpls-tp-li-lb-05 a WG document

All,

This is to start a two week poll on making
draft-dong-ccamp-rsvp-te-mpls-tp-li-lb-05 a ccamp working
group document. Please send mail to the list indicating "yes/support"
or "no/do not support".  If indicating no, please state your technical
reservations with the document.

All authors have stated that they are not aware of any IPR that applies
to the draft.

Much thanks,
Lou (and Deborah)

---

From: Mach Chen <[email-masked]>
Date: Tue, 2 Apr 2013 08:03:22 +0000

Yes/Support (as co-author)

Best regards,
Mach

> Sent: Thursday, March 28, 2013 10:16 PM
> To: [email-masked]

---

From: Fatai Zhang <[email-masked]>
Date: Tue, 2 Apr 2013 08:10:53 +0000

Yes/Support.

Best Regards

Fatai

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Lou Berger
Sent: Thursday, March 28, 2013 10:16 PM
To: [email-masked]
Subject: [CCAMP] poll on making draft-dong-ccamp-rsvp-te-mpls-tp-li-lb-05 a WG document

All,

Much thanks,
Lou (and Deborah)

---

From: Jie Dong <[email-masked]>
Date: Wed, 3 Apr 2013 07:41:56 +0000

Yes/support (as co-author)

Best regards,
Jie

> Sent: Thursday, March 28, 2013 5:16 PM
> To: [email-masked]
> draft-dong-ccamp-rsvp-te-mpls-tp-li-lb-05 a ccamp working group
> document. Please send mail to the list indicating "yes/support"

---

From: Loa Andersson <[email-masked]>
Date: Wed, 03 Apr 2013 12:17:32 +0200

WG,

this document aligns well with other documents extending the GMPLS
control for MPLS-TP and therefore I support making it a working
group document.

/Loa

-- 

Loa Andersson                        email: [email-masked]
Senior MPLS Expert                          [email-masked]
Huawei Technologies (consultant)     phone: +46 739 81 21 64

---

From: Lou Berger <[email-masked]>
Date: Fri, 12 Apr 2013 10:21:50 -0400

All,

This poll is closed.  The document is adopted.

Authors,

Please resubmit with name change only to draft-ietf-ccamp-rsvp-te-li-lb

Thank you,
Lou (and Deborah)

---

From: Jie Dong <[email-masked]>
Date: Tue, 23 Apr 2013 13:04:56 +0000

Dear chairs, 

draft-ietf-ccamp-rsvp-te-li-lb-00 has been submitted successfully, thanks.

Best regards,
Jie

> Sent: Friday, April 12, 2013 5:22 PM
> To: [email-masked]; [email-masked]
> Subject: Re: [CCAMP] poll on making draft-dong-ccamp-rsvp-te-mpls-tp-li-lb-05
> a WG document
> 
> 
> All,
>