Subject: [CCAMP] 答复: CAMP Agenda Requests for IETF 87

From: Fatai Zhang <[email-masked]>
Date: Fri, 5 Jul 2013 07:34:24 +0000

Hi Lou,

Could you confirm how many sessions that we have in this meeting?

Just want to get the confirmation to facilitate booking flight.

Thanks	

Fatai

-----邮件原件-----
发件人: [email-masked] [mailto:[email-masked]] 代表 Lou Berger
发送时间: 2013年6月29日 22:49
收件人: CCAMP
主题: [CCAMP] CAMP Agenda Requests for IETF 87

Hello,

Per https://datatracker.ietf.org/meeting/87/agenda.html
CCAMP has been *tentatively* scheduled for:
1300-1500 CEST 	Wednesday Afternoon Session I
1120-1330 CEST 	Friday Afternoon Session

Yes, we are currently scheduled for a Friday afternoon meeting for the second IETF in a row.  Given the current set of conflicts, and that there are 15 BoFs, we are unlikely to see any change in time slots. We are also getting some pressure (from our AD) to meet only 1 session.
Our past workload certainly would have precluded this. But, given that the 709, OAM and (hopefully) WSON topics should not need any meeting time in Berlin, a single session may be possible.

Keeping this in mind:

Authors of active working group documents should plan on presenting status (briefly, including recent changes), open issues/discussion topics and planned next steps at the meeting.  Alternatively, an update can be provided via e-mail to the list in the *week prior* to the meeting.

Agenda Requests:
- To submit a request, please reply to this message, keeping all
  individuals listed.  Include/exclude ccamp as you wish.
- Please send your request no later than Sunday, July 14.
  For each slot please state:
  + Presenter
  + Draft title (e.g.  Traffic Engineering Extensions to OSPF for
    Generalized MPLS (GMPLS)Control of Evolving G.709 OTN Networks)
  + Draft URL on tools server (e.g. http://tools.ietf.org/html/draft-
    ietf-ccamp-gmpls-ospf-g709v3-05)
  + Desired length of presentation

Presentations:
  If you are presenting slides please make sure you send them to
  all *individuals* listed above (and exclude ccamp) no later
  than Sunday, July 28.

Reminder about a few important dates:
- 2013-07-08 (Monday): Internet Draft Cut-off for initial document
                      (-00) submission by UTC 24:00,
- 2013-07-15 (Monday): Internet Draft final submission cut-off by
                       UTC 24:00
- 2013-07-17 (Wednesday): Draft Working Group agendas due by UTC 24:00
- 2013-07-22 (Monday): Revised Working Group agendas due by UTC 24:00

Much thanks,
Lou (and Deborah)
_______________________________________________
CCAMP mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ccamp

---

From: Lou Berger <[email-masked]>
Date: Fri, 05 Jul 2013 13:31:47 -0400

Fatai, (All)
	Perhaps in response to our marathon last meeting, there seems to be
solid support for not holding a second session on Friday. There are some
last minute discussions taking place before everything is finalized, but
I think it's safe to plan based on no 2nd session on Friday.

Lou