Subject: [CCAMP] Regarding IPR on draft-ogrcetal-ccamp-flexi-grid-fwk

From: "BRUNGARD, DEBORAH A" <[email-masked]>
Date: Fri, 9 Aug 2013 18:10:39 +0000

Authors, Contributors, (CCAMP)

As part of the preparation for WG document adoption:

Are you aware of any IPR that applies to draft identified above?

  Please state either:

  "No, I'm not aware of any IPR that applies to this draft"
  or
  "Yes, I'm aware of IPR that applies to this draft"

If so, has this IPR been disclosed in compliance with IETF IPR rules
(see RFCs 3979, 4879, 3669 and 5378 for more details)?

   If yes to the above, please state either:

  "Yes, the IPR has been disclosed in compliance with IETF IPR rules"
  or
  "No, the IPR has not been disclosed"

  If you answer no, please provide any additional details you think
  appropriate.

If you are listed as a document author or contributor please answer the
above by responding to this email regardless of whether or not you are
aware of any relevant IPR.  This document will not advance to the next
stage until a response has been received from each author and listed
contributor.  NOTE: THIS APPLIES TO ALL OF YOU LISTED IN THIS
MESSAGE'S TO LINES.

If you are on the CCAMP WG email list but are not listed as an author or
contributor, we remind you of your obligations under the IETF IPR rules
which encourages you to notify the IETF if you are aware of IPR of
others on an IETF contribution, or to refrain from participating in any
contribution or discussion related to your undisclosed IPR.  For more
information, please see the RFCs listed above and
http://trac.tools.ietf.org/group/iesg/trac/wiki/IntellectualProperty.

Thank you,
CCAMP WG Chairs

PS Please include all listed in the headers of this message in your
response.

---

From: Ramon Casellas <[email-masked]>
Date: Sat, 10 Aug 2013 10:52:44 +0200

Dear all,

No, I'm not aware of any IPR that applies to this draft

Thanks,
Ramon

---

From: Fatai Zhang <[email-masked]>
Date: Mon, 12 Aug 2013 00:54:57 +0000

Hi all,

No, I'm not aware of any IPR that applies to this draft.

Best Regards

Fatai

From: BRUNGARD, DEBORAH A [mailto:[email-masked]]
Sent: Saturday, August 10, 2013 2:11 AM
To: [email-masked]
Cc: [email-masked]
Subject: Regarding IPR on draft-ogrcetal-ccamp-flexi-grid-fwk

  Please state either:

Thank you,
CCAMP WG Chairs

---

From: "Margaria, Cyril (Coriant - DE/Munich)" <[email-masked]>
Date: Mon, 12 Aug 2013 11:21:43 +0000

Dear all,

Mit freundlichen Grüßen / Best Regards
Cyril Margaria
From: [email-masked] [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A
Sent: Friday, August 09, 2013 8:11 PM
To: [email-masked]
Cc: [email-masked]
Subject: [CCAMP] Regarding IPR on draft-ogrcetal-ccamp-flexi-grid-fwk

  Please state either:

Thank you,
CCAMP WG Chairs

---

From: Daniele Ceccarelli <[email-masked]>
Date: Mon, 12 Aug 2013 14:46:41 +0000

BR
Daniele

From: BRUNGARD, DEBORAH A [mailto:[email-masked]]
Sent: venerdì 9 agosto 2013 20:11
To: [email-masked]
Cc: [email-masked]
Subject: Regarding IPR on draft-ogrcetal-ccamp-flexi-grid-fwk

  Please state either:

Thank you,
CCAMP WG Chairs

---

From: Iftekhar Hussain <[email-masked]>
Date: Mon, 12 Aug 2013 15:46:14 +0000

Hi,

Regards,
Iftekhar
From: BRUNGARD, DEBORAH A [mailto:[email-masked]]
Sent: Friday, August 09, 2013 11:11 AM
To: [email-masked]
Cc: [email-masked]
Subject: Regarding IPR on draft-ogrcetal-ccamp-flexi-grid-fwk

  Please state either:

Thank you,
CCAMP WG Chairs

---

From: [email-masked]
Date: Tue, 13 Aug 2013 08:22:51 +0800

Hi, all

Thanks
Qilei Wang

---

From: "Adrian Farrel" <[email-masked]>
Date: Thu, 15 Aug 2013 22:18:11 +0100

Hi,
 
I am listed as a contributing author of this document.
 
I'm not aware of any IPR that applies to this draft other than that which others
have disclosed.
 
Adrian
 
From: [email-masked] [mailto:[email-masked]] On Behalf Of
BRUNGARD, DEBORAH A
Sent: 09 August 2013 19:11
To: [email-masked]
Cc: [email-masked]
Subject: [CCAMP] Regarding IPR on draft-ogrcetal-ccamp-flexi-grid-fwk

 
 
  Please state either:

 

 

Thank you,
CCAMP WG Chairs

---

From: Oscar González de Dios <[email-masked]>
Date: Tue, 27 Aug 2013 00:20:35 +0000

Best Regards,

Oscar

De: <BRUNGARD>, DEBORAH A BRUNGARD <[email-masked]<mailto:[email-masked]>>
Fecha: viernes, 9 de agosto de 2013 20:10
Para: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
CC: CCAMP <[email-masked]<mailto:[email-masked]>>
Asunto: Regarding IPR on draft-ogrcetal-ccamp-flexi-grid-fwk
Nuevo envío para: Daniele Ceccarelli <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, Iftekhar Hussain <[email-masked]<mailto:[email-masked]>>, Oscar Gonzalez de Dios <[email-masked]<mailto:[email-masked]>>, Ramon Casellas <[email-masked]<mailto:[email-masked]>>, Fatai Zhang <[email-masked]<mailto:[email-masked]>>

  Please state either:

Thank you,
CCAMP WG Chairs

________________________________

Este mensaje se dirige exclusivamente a su destinatario. Puede consultar nuestra política de envío y recepción de correo electrónico en el enlace situado más abajo.
This message is intended exclusively for its addressee. We only send and receive email on the basis of the terms set out at:
http://www.tid.es/ES/PAGINAS/disclaimer.aspx

---

From: Huub van Helvoort <[email-masked]>
Date: Fri, 30 Aug 2013 10:04:48 +0200

Best regards, Huub van Helvoort.

---

From: [email-masked]
Date: Fri, 30 Aug 2013 10:48:05 -0400

Regards,

Malcolm

---

From: Biao Lu <[email-masked]>
Date: Fri, 30 Aug 2013 15:43:44 +0000

Thanks,
Biao

  Please state either:

Thank you,
CCAMP WG Chairs

---

From: Rajan Rao <[email-masked]>
Date: Fri, 30 Aug 2013 16:48:01 +0000

Regards
Rajan

  Please state either:

Thank you,
CCAMP WG Chairs

---

From: Leeyoung <[email-masked]>
Date: Fri, 30 Aug 2013 16:57:06 +0000

Young
From: BRUNGARD, DEBORAH A [mailto:[email-masked]]
Sent: Saturday, August 10, 2013 2:11 AM
To: [email-masked]<mailto:[email-masked]>
Cc: [email-masked]<mailto:[email-masked]>
Subject: Regarding IPR on draft-ogrcetal-ccamp-flexi-grid-fwk

  Please state either:

Thank you,
CCAMP WG Chairs

---

From: Marco Sosa <[email-masked]>
Date: Fri, 30 Aug 2013 20:56:47 +0000

Marco

From: Biao Lu [mailto:[email-masked]]
Sent: Friday, August 30, 2013 8:44 AM
To: BRUNGARD, DEBORAH A; [email-masked]
Cc: [email-masked]
Subject: Re: [CCAMP] Regarding IPR on draft-ogrcetal-ccamp-flexi-grid-fwk

Thanks,
Biao

From: [email-masked]<mailto:[email-masked]> [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A

  Please state either:

Thank you,
CCAMP WG Chairs

---

From: "Zhangxian (Xian)" <[email-masked]>
Date: Sat, 31 Aug 2013 00:39:59 +0000

Regards,
Xian

Sent: 2013年8月10日 2:11

  Please state either:

Thank you,
CCAMP WG Chairs