Subject: [CCAMP] Help with Errata on RFC 7139

From: "Adrian Farrel" <[email-masked]>
Date: Wed, 9 Apr 2014 23:42:43 +0100

Hello CCAMP,

Does no-one have an opinion on these errata reports (see my three emails from
one week ago)?

Maybe no-one actually cares about RFC 7139 :-)

Adrian

---

From: Fatai Zhang <[email-masked]>
Date: Thu, 10 Apr 2014 01:30:40 +0000

Hi Adrian,

As the editor, I think they both are typos (pls see my response to Fred on 25 March). 

Best Regards

Fatai

-----Original Message-----
From: CCAMP [mailto:[email-masked]] On Behalf Of Adrian Farrel
Sent: Thursday, April 10, 2014 6:43 AM
To: [email-masked]
Subject: [CCAMP] Help with Errata on RFC 7139

Hello CCAMP,

Adrian

_______________________________________________
CCAMP mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ccamp

---

From: Daniele Ceccarelli <[email-masked]>
Date: Thu, 10 Apr 2014 07:31:28 +0000

Damn find+replace!

Once I did find/replace of "ASON" with "WSON" in an entire document and I ended up having 4 occurrences of "REWSONABLE amount of time" :)

Agree with the typos.

BR
Daniele

> From: CCAMP [mailto:[email-masked]] On Behalf Of Fatai Zhang
> Sent: giovedì 10 aprile 2014 03:31
> To: [email-masked]; [email-masked]
> Subject: Re: [CCAMP] Help with Errata on RFC 7139
> 
> Hi Adrian,
> 
> Does no-one have an opinion on these errata reports (see my three emails
> from one week ago)?
>