Subject: [CCAMP] Poll on making draft-zhang-ccamp-flexible-grid-rsvp-te-ext-04 a WG document

From: "BRUNGARD, DEBORAH A" <[email-masked]>
Date: Wed, 4 Jun 2014 14:26:38 +0000

All,

This is to start a two week poll on making draft-zhang-ccamp-flexible-grid-rsvp-te-ext-04 a ccamp working group document. Please send email to the list indicating "yes/support" or "no/do not support". If indicating no, please state your technical reservations with the document.

The poll ends Wednesday, June 18th.

Thanks,
Deborah and Lou

---

From: [email-masked]
Date: Wed, 4 Jun 2014 22:34:21 +0800

Yes/Support

"BRUNGARD, DEBORAH A" <[email-masked]> 
发件人:  "CCAMP" <[email-masked]>
2014-06-04 下午 10:26

收件人
"[email-masked]" <[email-masked]>
抄送

主题
[CCAMP] Poll on making draft-zhang-ccamp-flexible-grid-rsvp-te-ext-04 a WG 
document

All,
 
This is to start a two week poll on making 
draft-zhang-ccamp-flexible-grid-rsvp-te-ext-04 a ccamp working group 
document. Please send email to the list indicating “yes/support” or “
no/do not support”. If indicating no, please state your technical 
reservations with the document.

Thanks,
Deborah and Lou
 
 _______________________________________________
CCAMP mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ccamp

---

From: Fatai Zhang <[email-masked]>
Date: Thu, 5 Jun 2014 06:26:56 +0000

Yes/Support as co-author.

Best Regards

Fatai

From: CCAMP [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A
Sent: Wednesday, June 04, 2014 10:27 PM
To: [email-masked]
Subject: [CCAMP] Poll on making draft-zhang-ccamp-flexible-grid-rsvp-te-ext-04 a WG document

All,

Thanks,
Deborah and Lou

---

From: Ramon Casellas <[email-masked]>
Date: Thu, 05 Jun 2014 08:28:12 +0200

El 04/06/2014 16:26, BRUNGARD, DEBORAH A escribió:
> document. Please send email to the list indicating "yes/support" or 
> "no/do not support". If indicating no, please state your technical 
Yes / support (as a contrib.)

Ramon

---

From: "Guoying Zhang" <[email-masked]>
Date: Thu, 5 Jun 2014 14:34:16 +0800

Yes/Support.

2014-06-05 

Guoying Zhang 

BRUNGARD, DEBORAH A 
2014-06-04  22:27:15 
[email-masked] 
 
[CCAMP] Poll on makingdraft-zhang-ccamp-flexible-grid-rsvp-te-ext-04 a WG document 
 
All,

This is to start a two week poll on making draft-zhang-ccamp-flexible-grid-rsvp-te-ext-04 a ccamp working group document. Please send email to the list indicating “yes/support” or “no/do not support”. If indicating no, please state your technical reservations with the document.

Thanks,
Deborah and Lou

---

From: Daniele Ceccarelli <[email-masked]>
Date: Thu, 5 Jun 2014 07:06:29 +0000

Yes/support

BR
Daniele

From: CCAMP [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A
Sent: mercoledì 4 giugno 2014 16:27
To: [email-masked]
Subject: [CCAMP] Poll on making draft-zhang-ccamp-flexible-grid-rsvp-te-ext-04 a WG document

All,

Thanks,
Deborah and Lou

---

From: "Gabriele Maria Galimberti (ggalimbe)" <[email-masked]>
Date: Thu, 5 Jun 2014 07:25:38 +0000

Yes/Support.
[http://www.cisco.com/swa/i/logo.gif]

Gabriele Galimberti
Technical Leader
Cisco Photonics Srl

Via Philips, 12
20900 - Monza (MI)
Italy
www.cisco.com/global/IT/<http://www.cisco.com/global/IT/>

[email-masked]<mailto:[email-masked]>
Phone :+39 039 2091462
Mobile :+39 335 7481947
Fax :+39 039 2092049

From: <BRUNGARD>, Deborah Brungard <[email-masked]<mailto:[email-masked]>>
Date: Wednesday, June 4, 2014 4:26 PM
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: [CCAMP] Poll on making draft-zhang-ccamp-flexible-grid-rsvp-te-ext-04 a WG document

All,

Thanks,
Deborah and Lou

---

From: Zhenghaomian <[email-masked]>
Date: Thu, 5 Jun 2014 07:46:51 +0000

Yes/Support as Contributor:)

发件人: CCAMP [mailto:[email-masked]] 代表 BRUNGARD, DEBORAH A
发送时间: 2014年6月4日 22:27
收件人: [email-masked]
主题: [CCAMP] Poll on making draft-zhang-ccamp-flexible-grid-rsvp-te-ext-04 a WG document

All,

Thanks,
Deborah and Lou

---

From: "BELOTTI, SERGIO (SERGIO)" <[email-masked]>
Date: Thu, 5 Jun 2014 09:55:08 +0000

YES/SUPPORT

Thanks
Sergio

All,

Thanks,
Deborah and Lou

---

From: Dieter Beller <[email-masked]>
Date: Thu, 05 Jun 2014 16:56:16 +0200

yes/support

Thanks,

Dieter

On 04.06.2014 16:26, BRUNGARD, DEBORAH
A wrote:

All,

This is to start a two week poll on making
draft-zhang-ccamp-flexible-grid-rsvp-te-ext-04 a ccamp
working group document. Please send email to the list
indicating “yes/support” or “no/do not support”. If
indicating no, please state your technical reservations
with the document.

Thanks,

Deborah and Lou

---

From: "Zhangxian (Xian)" <[email-masked]>
Date: Fri, 6 Jun 2014 01:15:26 +0000

Yes/support as co-author.

Regards,
Xian

Sent: 2014年6月4日 22:27

All,

Thanks,
Deborah and Lou

---

From: "BRUNGARD, DEBORAH A" <[email-masked]>
Date: Thu, 19 Jun 2014 20:08:54 +0000

All,

This poll is closed. The document is adopted.

Authors,
Please resubmit with name change only to draft-ietf-ccamp-flexible-grid-rsvp-te-ext.

Thank you,
Deborah and Lou

From: CCAMP [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A
Sent: Wednesday, June 04, 2014 10:27 AM
To: [email-masked]
Subject: [CCAMP] Poll on making draft-zhang-ccamp-flexible-grid-rsvp-te-ext-04 a WG document

***Security Advisory: This Message Originated Outside of AT&T ***
Reference http://cso.att.com/EmailSecurity/IDSP.html for more information.
All,

Thanks,
Deborah and Lou

---

From: "Zhangxian (Xian)" <[email-masked]>
Date: Fri, 20 Jun 2014 01:11:43 +0000

Thank you, Deborah. Will resubmit very soon.

Regards,
Xian

From: CCAMP [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A
Sent: 2014年6月20日 4:09
To: [email-masked]
Subject: Re: [CCAMP] Poll on making draft-zhang-ccamp-flexible-grid-rsvp-te-ext-04 a WG document

All,

Authors,

Thank you,
Deborah and Lou

Thanks,
Deborah and Lou