Subject: Re: [CCAMP] Poll on making draft-zhang-ccamp-flexible-grid-ospf-ext-04 a WG document

From: Yuji Tochio <[email-masked]>
Date: Mon, 02 Jun 2014 13:42:41 +0900

Yes/support,

Regards, Yuji

(2014/05/29 15:25), BRUNGARD, DEBORAH A wrote:
> All,
> This is to start a two week poll on making draft-zhang-ccamp-flexible-grid-ospf-ext-04 a ccamp working group document. Please send email to the list
> indicating “yes/support” or “no/do not support”. If indicating no, please state your technical reservations with the document.
> The poll ends Thursday, June 12th.
> Thanks,
> Deborah and Lou
>
>
> _______________________________________________
> CCAMP mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ccamp

---

From: "BRUNGARD, DEBORAH A" <[email-masked]>
Date: Fri, 13 Jun 2014 11:51:51 +0000

All,
This poll is closed. The document is adopted.

Authors,
Please resubmit with name change only to draft-ietf-ccamp-flexible-grid-ospf-ext

Thank you,
Deborah and Lou

From: CCAMP [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A
Sent: Thursday, May 29, 2014 2:25 AM
To: [email-masked]
Subject: [CCAMP] Poll on making draft-zhang-ccamp-flexible-grid-ospf-ext-04 a WG document

***Security Advisory: This Message Originated Outside of AT&T ***
Reference http://cso.att.com/EmailSecurity/IDSP.html for more information.
All,

This is to start a two week poll on making draft-zhang-ccamp-flexible-grid-ospf-ext-04 a ccamp working group document. Please send email to the list indicating "yes/support" or "no/do not support". If indicating no, please state your technical reservations with the document.

Thanks,
Deborah and Lou