Subject: Re: [CCAMP] Poll on making draft-farrkingel-ccamp-flexigrid-lambda-label-08 a WG document

From: Yuji Tochio <[email-masked]>
Date: Mon, 02 Jun 2014 13:43:30 +0900

Yes/support.

Reegards, Yuji

(2014/05/28 19:26), BRUNGARD, DEBORAH A wrote:
> All,
> This is to start a two week poll on making draft-farrkingel-ccamp-flexigrid-lambda-label-08 a ccamp working group document. Please send email to the list
> indicating “yes/support” or “no/do not support”. If indicating no, please state your technical reservations with the document.
> The poll ends Wednesday, June 11th.
> Thanks,
> Deborah and Lou
>
>
> _______________________________________________
> CCAMP mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ccamp

---

From: "BRUNGARD, DEBORAH A" <[email-masked]>
Date: Fri, 13 Jun 2014 11:48:30 +0000

All,
This poll is closed. The document is adopted.

Authors,
Please resubmit with name change only to draft-ietf-ccamp-flexigrid-lambda-label

Thank you,
Deborah and Lou

From: CCAMP [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A
Sent: Wednesday, May 28, 2014 6:27 AM
To: [email-masked]
Subject: [CCAMP] Poll on making draft-farrkingel-ccamp-flexigrid-lambda-label-08 a WG document

***Security Advisory: This Message Originated Outside of AT&T ***
Reference http://cso.att.com/EmailSecurity/IDSP.html for more information.
All,

This is to start a two week poll on making draft-farrkingel-ccamp-flexigrid-lambda-label-08 a ccamp working group document. Please send email to the list indicating "yes/support" or "no/do not support". If indicating no, please state your technical reservations with the document.

Thanks,
Deborah and Lou

---

From: "Adrian Farrel" <[email-masked]>
Date: Fri, 13 Jun 2014 13:06:30 +0100

Will do.
Thanks.
Adrian
 
From: CCAMP [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A
Sent: 13 June 2014 12:49
To: [email-masked]
Subject: Re: [CCAMP] Poll on making
draft-farrkingel-ccamp-flexigrid-lambda-label-08 a WG document
 
All,
 
Authors,
 
Thank you,
Deborah and Lou
 
From: CCAMP [mailto:[email-masked]] On Behalf Of BRUNGARD, DEBORAH A
Sent: Wednesday, May 28, 2014 6:27 AM
To: [email-masked]
Subject: [CCAMP] Poll on making draft-farrkingel-ccamp-flexigrid-lambda-label-08
a WG document

This is to start a two week poll on making
draft-farrkingel-ccamp-flexigrid-lambda-label-08 a ccamp working group document.
Please send email to the list indicating "yes/support" or "no/do not support".
If indicating no, please state your technical reservations with the document.

Thanks,
Deborah and Lou