Subject: [CCAMP] I-D Action: draft-ietf-ccamp-rsvp-te-srlg-collect-06.txt

From: [email-masked]
Date: Thu, 31 Jul 2014 23:34:15 -0700

A New Internet-Draft is available from the on-line Internet-Drafts directories.
 This draft is a work item of the Common Control and Measurement Plane Working Group of the IETF.

        Title           : RSVP-TE Extensions for Collecting SRLG Information
        Authors         : Fatai Zhang
                          Oscar Gonzalez de Dios
                          Dan Li
                          Cyril Margaria
                          Matt Hartley
                          Zafar Ali
	Filename        : draft-ietf-ccamp-rsvp-te-srlg-collect-06.txt
	Pages           : 11
	Date            : 2014-07-31

Abstract:
   This document provides extensions for the Resource ReserVation
   Protocol-Traffic Engineering (RSVP-TE) to support automatic
   collection of Shared Risk Link Group (SRLG) Information for the TE
   link formed by a LSP.

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-ietf-ccamp-rsvp-te-srlg-collect/

There's also a htmlized version available at:
http://tools.ietf.org/html/draft-ietf-ccamp-rsvp-te-srlg-collect-06

A diff from the previous version is available at:
http://www.ietf.org/rfcdiff?url2=draft-ietf-ccamp-rsvp-te-srlg-collect-06

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

---

From: OSCAR GONZALEZ DE DIOS <[email-masked]>
Date: Fri, 1 Aug 2014 06:41:50 +0000

Dear CCAMPers,

  We have posted a new version of draft-ietf-ccamp-rsvp-te-srlg-collect.
The changes in this version are:

   - Completed security section addressing the pending comment from Lou¹s
review.
   - Clarified in IANA section which values are requested for Early
allocation-

  Authors believe the document is ready for last call.

  Best Regards,

    Oscar

El 01/08/14 02:34, "[email-masked]" <[email-masked]>
escribió:

>_______________________________________________
>CCAMP mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/ccamp

________________________________

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.

The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição