Subject: [CCAMP] IETF 95 - CCAMP minutes

From: Daniele Ceccarelli <[email-masked]>
Date: Wed, 20 Apr 2016 15:20:37 +0000

WG,

the minutes of the CCAMP session @IETF95 are now available: https://www.ietf.org/proceedings/95/minutes/minutes-95-ccamp

If something is missing or wrongly noted please let us know.

Daniele, Fatai, Oscar

---

From: t.petch <[email-masked]>
Date: Thu, 21 Apr 2016 09:26:27 +0100

I note that these say

"First Session
Monday, April 4, 2016 (ART)
14:00-15:30 - Monday  Afternoon session I "

Would I be right in thinking that this is the one and only session?

Tom Petch

----- Original Message -----
From: "Daniele Ceccarelli" <[email-masked]>
To: <[email-masked]>
Sent: Wednesday, April 20, 2016 4:20 PM
Subject: [CCAMP] IETF 95 - CCAMP minutes

WG,

the minutes of the CCAMP session @IETF95 are now available:
https://www.ietf.org/proceedings/95/minutes/minutes-95-ccamp

Daniele, Fatai, Oscar

------------------------------------------------------------------------
--------

> _______________________________________________
> CCAMP mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ccamp
>

---

From: Daniele Ceccarelli <[email-masked]>
Date: Thu, 21 Apr 2016 19:02:44 +0000

Hi Tom,

Actually there was a second session, which showed up in the agenda as the second TEAS WG session but was a joint session among TEAS, MPLS, PCE and CCAMP WGs.

BR
Daniele

> -----Original Message-----
> From: t.petch [mailto:[email-masked]]
> Sent: giovedì 21 aprile 2016 10:26
> To: Daniele Ceccarelli; [email-masked]
> Subject: Re: [CCAMP] IETF 95 - CCAMP minutes
> 
> I note that these say
> 
> "First Session