Subject: [CCAMP] I-D Action: draft-ietf-ccamp-flexible-grid-ospf-ext-04.txt

From: [email-masked]
Date: Sun, 24 Apr 2016 23:28:51 -0700

A New Internet-Draft is available from the on-line Internet-Drafts directories.
This draft is a work item of the Common Control and Measurement Plane of the IETF.

        Title           : GMPLS OSPF-TE Extensions in support of Flexi-grid DWDM networks
        Authors         : Xian Zhang
                          Haomian Zheng
                          Ramon Casellas
                          Oscar Gonzalez de Dios
                          Daniele Ceccarelli
	Filename        : draft-ietf-ccamp-flexible-grid-ospf-ext-04.txt
	Pages           : 17
	Date            : 2016-04-24

Abstract:
   This memo describes the OSPF-TE extensions in support of GMPLS
   control of networks that include devices that use the new flexible
   optical grid.

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-ietf-ccamp-flexible-grid-ospf-ext/

There's also a htmlized version available at:
https://tools.ietf.org/html/draft-ietf-ccamp-flexible-grid-ospf-ext-04

A diff from the previous version is available at:
https://www.ietf.org/rfcdiff?url2=draft-ietf-ccamp-flexible-grid-ospf-ext-04

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

---

From: Zhenghaomian <[email-masked]>
Date: Mon, 25 Apr 2016 06:35:33 +0000

Dear CCAMPers,

We have updated the flexi-grid OSPF extension draft. Only some editorial changes are included in this update. 

As this draft has been stable after IETF 94, the authors think this draft is ready for Last Call. Comments are welcomed.

Thanks. 

Best wishes,
Haomian

-----邮件原件-----
发件人: CCAMP [mailto:[email-masked]] 代表 [email-masked]
发送时间: 2016年4月25日 14:29
收件人: [email-masked]
抄送: [email-masked]
主题: [CCAMP] I-D Action: draft-ietf-ccamp-flexible-grid-ospf-ext-04.txt

Abstract:

Please note that it may take a couple of minutes from the time of submission until the htmlized version and diff are available at tools.ietf.org.

_______________________________________________
CCAMP mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ccamp