Subject: [CCAMP] DT meeting - Design Team on radio links Yang Modeling - June 16, 7:00-8:00 (CEST)

From: Jonas Ahlberg <[email-masked]>
Date: Mon, 13 Jun 2016 15:06:20 +0000

Hi all,

This is a call to the 1st meeting in our Design Team for Radio Link Yang Modeling.
Everyone who is interested is welcome to join the meeting.

Meeting time:
Thursday, June 16, , 7:00-8:00 (CEST)

Call in details:
See lync info at the end of the mail.

Proposed agenda points:

·         Introduction

·         Purpose & tasks for the DT team

·         Problem statement

o   High level proposal

o   Continued work - Who is doing what?

·         Practicalities:

o   Meeting time: Day, time & duration

o   Conference tool - Lync, WebEx, ...

o   ...

·         AOB

Please come back with feedback on the proposed agenda and suggestion on additional agenda topics.

Regards
JonasA

.........................................................................................................................................
--> Join Lync Meeting<https://meet.ericsson.com/jonas.ahlberg/FFFY3CTV>

Join by phone
+46107140000<tel:+46107140000> (Sweden)                  English (United States)
89925<tel:89925> (Sweden)                  English (United States)
Find a local number<https://dialin.ericsson.com>

Conference ID: 17048574

Forgot your dial-in PIN?<https://dialin.ericsson.com> |Help<http://o15.officeredir.microsoft.com/r/rlidLync15?clid=1033&p1=5&p2=2009>

To join a Lync / Skype for Business meeting from an Ericsson standard video room, add 77 before the Conference ID (e.g. 771234567 where 1234567 is the conference ID).    To join from a video room outside of Ericsson add one of the domains after 77 and Conference ID (e.g. 771234567@ xxxx.ericsson.net, where xxxx=emea/apac/amcs).  For assistance contact the IT Service Desk.
[!OC([1033])!]
.........................................................................................................................................

---

From: Jonas Ahlberg <[email-masked]>
Date: Thu, 16 Jun 2016 11:06:07 +0000

Hi all,

Sending you a short MoM for the meeting today. See also the attached presentation. Meeting notes in blue text.

Participants: Luis Contreras, Jeff Tantsura, Marko Vaupotic, YeMin (Amy ), Koji Kawada, Xi (Li?),  Hiroaki Nakajima

-          The proposed structure & approach for the problem statement was agreed to be used as the basis for the continued work

o   Comments in blue text in the attached presentation

o   Action: Create a proposal for the 4 chapters in the Problem Statement
To be distributed before next meeting - June 23

§  Introduction & high-level definition of the problem - JonasA

§  Terminology & Definitions - Amy/(JeffS)

§  Solutions - Jonas

§  Use-Cases - LuisC

-          Meetings will be held once a week, Thursday, 7:00-8:00 CEST

o   Lync to be used (for now)

o   Material to be sent out in advance, in time for everybody to read it before the start of the meeting

o   Action: Send out invitations for the meetings until 14 July - JonasA

Regards
JonasA

From: Jonas Ahlberg
Sent: den 13 juni 2016 17:06
To: 'LUIS MIGUEL CONTRERAS MURILLO ([email-masked])'; 'Yemin (Amy)'; [email-masked]'; [email-masked]'; 'Koji Kawada'
Cc: 'CCAMP'; 'Fatai Zhang ([email-masked])'; Daniele Ceccarelli
Subject: DT meeting - Design Team on radio links Yang Modeling - June 16, 7:00-8:00 (CEST)

Hi all,

Meeting time:

Call in details:

Proposed agenda points:

·         Introduction

·         Problem statement

o   High level proposal

·         Practicalities:

o   ...

·         AOB

Regards
JonasA

Join by phone

Conference ID: 17048574