Subject: [CCAMP] MDT meeting - Problem Statement - June 30, 7:00-8:00 (CEST)

From: Jonas Ahlberg <[email-masked]>
Date: Wed, 29 Jun 2016 09:58:54 +0000

Hi all,

Sending out a proposal on an agenda for the Microwave Design Team meeting tomorrow.

Agenda proposal:

-          Review of the Problem Statement document.
Please distribute your contribution in advance of the meeting.

o   Abstract (JonasA)

o   Introduction (JonasA)

o   Terminology & Definitions (Amy)

o   Application (JonasA)

o   Use Cases (LuisC)

o   Requirements (???)

-          Participation & planning - IETF 96

o   CCAMP WG Presentation slot - July 20

o   MDT Preparation - July 19

o   MDT follow-up and next steps - July 21

-          AOB

Regards
JonasA

.........................................................................................................................................
--> Join Lync Meeting<https://meet.ericsson.com/jonas.ahlberg/FDRGY71J>

Join by phone
+46107140000<tel:+46107140000> (Sweden)                  English (United States)
89925<tel:89925> (Sweden)                  English (United States)
Find a local number<https://dialin.ericsson.com>

Conference ID: 4620151

Forgot your dial-in PIN?<https://dialin.ericsson.com> |Help<http://o15.officeredir.microsoft.com/r/rlidLync15?clid=1033&p1=5&p2=2009>

To join a Lync / Skype for Business meeting from an Ericsson standard video room, add 77 before the Conference ID (e.g. 771234567 where 1234567 is the conference ID).    To join from a video room outside of Ericsson add one of the domains after 77 and Conference ID (e.g. 771234567@ xxxx.ericsson.net, where xxxx=emea/apac/amcs).  For assistance contact the IT Service Desk.
[!OC([1033])!]
.........................................................................................................................................

---

From: Jonas Ahlberg <[email-masked]>
Date: Wed, 29 Jun 2016 15:06:35 +0000

Hi all,

See updated documents with my latest changes/additions.
Let's discuss tomorrow.

I've also added some items to the agenda:
Agenda proposal:

-          Review of the Problem Statement document.
- Format?
- Standard paragraphs? Which alternative to choose?
- How to manage track changes? Keep forever? Remove in each new version?
- Another shorter term that can be used instead of microwave/millimeter wave?

o   Abstract (JonasA)

o   Introduction (JonasA)

o   Application (JonasA)

o   Use Cases (LuisC)

o   Requirements (???)

-          AOB

Regards
JonasA

From: Jonas Ahlberg
Sent: den 29 juni 2016 11:59
To: Jonas Ahlberg; LUIS MIGUEL CONTRERAS MURILLO; Yemin (Amy); [email-masked]; [email-masked]; Koji Kawada
Cc: CCAMP
Subject: MDT meeting - Problem Statement - June 30, 7:00-8:00 (CEST)

Hi all,

Agenda proposal:

o   Abstract (JonasA)

o   Introduction (JonasA)

o   Application (JonasA)

o   Use Cases (LuisC)

o   Requirements (???)

-          AOB

Regards
JonasA

Join by phone

Conference ID: 4620151