Subject: [CCAMP] draft-ietf-ccamp-wson-yang-02.txt: YANG compilation error

From: Benoit Claise <[email-masked]>
Date: Sat, 9 Jul 2016 09:54:15 +0200

Dear authors,

I'm afraid that the YANG module compilation still fails.
http://www.claise.be/IETFYANGPageCompilation.html
www.yangvalidator.com might help you.

Regards, Benoit

---

From: Leeyoung <[email-masked]>
Date: Sat, 9 Jul 2016 18:43:23 +0000

Hi Benoit,

Thanks for your concern. We have fixed now. Please see the attached files.

We will fix uploaded the validated version of draft when the I-D upload opens up in the week of IETF.

Thanks.
Young

-----Original Message-----
From: Benoit Claise [mailto:[email-masked]] 
Sent: Saturday, July 09, 2016 2:54 AM
To: [email-masked]; [email-masked]
Subject: draft-ietf-ccamp-wson-yang-02.txt: YANG compilation error

Dear authors,

Regards, Benoit