Subject: [CCAMP] MDT meeting - Problem Statement - July 14, 7:00-8:00 (CEST)

From: Jonas Ahlberg <[email-masked]>
Date: Tue, 12 Jul 2016 19:00:17 +0000

Hi all,

Friday last week, the problem Statement was successfully submitted to IETF.

A new version of I-D, draft-mwdt-ccamp-problem-statement-00.txt

has been successfully submitted by Luis M. Contreras and posted to the IETF repository.

Name:                    draft-mwdt-ccamp-problem-statement

Revision:                00

Title:                       A framework for Management and Control of microwave and millimeter wave interface parameters - problem statement

Document date:   2016-07-08

Group:                   Individual Submission

Pages:                    14

URL:            https://www.ietf.org/internet-drafts/draft-mwdt-ccamp-problem-statement-00.txt

Status:         https://datatracker.ietf.org/doc/draft-mwdt-ccamp-problem-statement/

Htmlized:       https://tools.ietf.org/html/draft-mwdt-ccamp-problem-statement-00

The topic for this week's meeting is the Presentation Material for the presentation at IETF96 on July 20.
Last day for sending in the presentation is July 17.

A proposal will be sent out before the meeting and will be reviewed and combined with your other input during the meeting on Thursday and after that using mail.

Please let me know if there is AOB.

Welcome
JonasA

.........................................................................................................................................
--> Join Lync Meeting<https://meet.ericsson.com/jonas.ahlberg/FDRGY71J>

Join by phone
+46107140000<tel:+46107140000> (Sweden)                  English (United States)
89925<tel:89925> (Sweden)                  English (United States)
Find a local number<https://dialin.ericsson.com>

Conference ID: 4620151

Forgot your dial-in PIN?<https://dialin.ericsson.com> |Help<http://o15.officeredir.microsoft.com/r/rlidLync15?clid=1033&p1=5&p2=2009>

To join a Lync / Skype for Business meeting from an Ericsson standard video room, add 77 before the Conference ID (e.g. 771234567 where 1234567 is the conference ID).    To join from a video room outside of Ericsson add one of the domains after 77 and Conference ID (e.g. 771234567@ xxxx.ericsson.net, where xxxx=emea/apac/amcs).  For assistance contact the IT Service Desk.
[!OC([1033])!]
.........................................................................................................................................

---

From: Jonas Ahlberg <[email-masked]>
Date: Wed, 13 Jul 2016 10:06:33 +0000

Hi all,

Attached is a first proposal on IETF 96 presentation that we can use as a basis for the discussion at the meeting tomorrow.

Regards
JonasA

From: Jonas Ahlberg
Sent: den 12 juli 2016 21:00
To: 'LUIS MIGUEL CONTRERAS MURILLO'; 'Yemin (Amy)'; [email-masked]'; [email-masked]'; 'Koji Kawada'; 'Ippei Akiyoshi ([email-masked]) ([email-masked])'; 'Xi Li'
Cc: 'CCAMP'
Subject: [CCAMP] MDT meeting - Problem Statement - July 14, 7:00-8:00 (CEST)

Hi all,

Revision:                00

Pages:                    14

Welcome
JonasA

Join by phone

Conference ID: 4620151