Subject: [CCAMP] WG adoption poll on draft-tnbidt-ccamp-transport-nbi-use-cases-03

From: Fatai Zhang <[email-masked]>
Date: Mon, 25 Sep 2017 02:35:09 +0000

Hi all,
We now have the IPR declaration replies from all the authors/contributors and no IPR was disclosed against this document.
This starts a two weeks poll on making [draft-tnbidt-ccamp-transport-nbi-use-cases-03] a CCAMP working group document.
Please send email to the list indicating "yes/support" or "no/do not support" and a motivation for your reply, mandatory for the "not support" and nice to have for the "support".
The polling ends on October 9th , 2017.

Thanks
Fatai & Daniele

---

From: Zhenghaomian <[email-masked]>
Date: Mon, 25 Sep 2017 02:53:19 +0000

Yes/Support.

Best wishes,
Haomian

发件人: CCAMP [mailto:[email-masked]] 代表 Fatai Zhang
发送时间: 2017年9月25日 10:35
收件人: 'CCAMP'
抄送: [email-masked]; [email-masked]
主题: [CCAMP] WG adoption poll on draft-tnbidt-ccamp-transport-nbi-use-cases-03

Hi all,

Thanks
Fatai & Daniele

---

From: "Belotti, Sergio (Nokia - IT/Vimercate)" <[email-masked]>
Date: Mon, 25 Sep 2017 11:55:18 +0000

Dears chairs,
As contributor, yes/support

Thanks
sergio

From: CCAMP [mailto:[email-masked]] On Behalf Of Fatai Zhang
Sent: Monday, September 25, 2017 4:35 AM
To: 'CCAMP' <[email-masked]>
Cc: [email-masked]; [email-masked]
Subject: [CCAMP] WG adoption poll on draft-tnbidt-ccamp-transport-nbi-use-cases-03

Hi all,

Thanks
Fatai & Daniele

---

From: Leeyoung <[email-masked]>
Date: Mon, 25 Sep 2017 13:59:47 +0000

Hi,

Yes/support.

Thanks.
Young

Sent: Sunday, September 24, 2017 9:35 PM

Hi all,

Thanks
Fatai & Daniele

---

From: Ricard Vilalta <[email-masked]>
Date: Mon, 25 Sep 2017 16:07:54 +0200

Hi,

yes/support.

BR,

Ricard

El 25/09/2017 15:59, Leeyoung <[email-masked]> escribió:

Hi,

Yes/support.

Thanks.

Young

From: CCAMP [mailto:[email-masked]]
On Behalf Of Fatai Zhang

Hi all,

Thanks

Fatai & Daniele

---

From: Dieter Beller <[email-masked]>
Date: Mon, 25 Sep 2017 16:16:28 +0200

yes/support

Thanks,

Dieter

On 25.09.2017 04:35, Fatai Zhang wrote:

Hi all,

We now have the IPR
declaration replies from all the authors/contributors and no
IPR was disclosed against this document.

This starts a two
weeks poll on making
[draft-tnbidt-ccamp-transport-nbi-use-cases-03] a CCAMP
working group document.

Please send email to
the list indicating "yes/support" or "no/do not support" and
a motivation for your reply, mandatory for the "not support"
and nice to have for the "support".

The polling ends on
October 9th , 2017.

Thanks

Fatai & Daniele

_______________________________________________
CCAMP mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ccamp

---

From: Italo Busi <[email-masked]>
Date: Mon, 25 Sep 2017 14:46:20 +0000

Yes/support (as co-author)

Italo

From: Fatai Zhang [mailto:[email-masked]]
Sent: lunedì 25 settembre 2017 04:35
To: 'CCAMP'
Cc: [email-masked]; [email-masked]
Subject: [CCAMP] WG adoption poll on draft-tnbidt-ccamp-transport-nbi-use-cases-03

Hi all,

Thanks
Fatai & Daniele

---

From: Yuji Tochio <[email-masked]>
Date: Tue, 26 Sep 2017 14:31:54 +0900

Yes/Support

Thanks, Yuji

On 2017/09/25 11:35, Fatai Zhang wrote:
> The polling ends on October 9^th , 2017.
>
> Thanks
>
> Fatai & Daniele
>
>
>

---

From: "Takuya Miyasaka" <[email-masked]>
Date: Wed, 27 Sep 2017 13:37:51 +0900

yes/support

Thanks,
Takuya Miyasaka

> -----Original Message-----
> Sent: Monday, September 25, 2017 11:35 AM
> To: 'CCAMP'
> Please send email to the list indicating "yes/support" or "no/do not support" and a motivation for your reply, mandatory
> for the "not support" and nice to have for the "support".
>

---

From: "Yemin (Amy)" <[email-masked]>
Date: Wed, 27 Sep 2017 06:13:51 +0000

Yes/support.

BR,
Amy

Sent: Monday, September 25, 2017 10:35 AM

Hi all,

Thanks
Fatai & Daniele