Subject: [clouds] Friday-3Sept2010 Conf Call at 10 AM ET -- Post IETF-78 Clouds bar BoF discussion

From: Bhumip Khasnabish <[email-masked]>
Date: Fri, 3 Sep 2010 00:17:32 -0400

Dear All,

Below pls find the DIN and PC for the conf call starting from 10 AM ET (New
York, USA time)
for one hour or so. Thanks to Ning for providing the conf bridge.

Dial in number:

US Toll-free +1-866-710-5490

If the toll-free number does not work, pls use +001-203-875-8973

Passcode:204 1744

We plan to get update on the development of the Internet drafts based
on the presentations (http://trac.tools.ietf.org/area/app/trac/wiki/Clouds)
during IETF-78 Clouds bar BoFs

·         CloudAuditdraft-hoff-cloudaudit                     Hoff,
Johnston, Sapiro, Reese

·         CloudLog
draft-golovinsky-cloudlog-*
       Golovinsky, Johnston

·         Cloud Resource Mobility
draft-morrow-cloud-resource-mobility-*             Morrow et al

·         HTTP enhancements                      draft-johnston-http-*
Johnston, Nottingham

·         ARP222
draft-dunbar-arp-for-large-dc-*               Dunbar

·         VPN extension to Pvt Cloud        draft-ning-vepc-requirements   Ning
et al

·         Cloud SDO Survey
draft-khasnabish-cloud-survey-00.txt    Khasnabish et al

·         Cloud P2P Video StreaminG
draft-wei-dewar-cloud-video-sreaming-?            Wei et al

I have also received proposals for the following drafts, and would like to
invite the lead authors
to provide brief description and update as well.

Thanks a lot.

Best Regards.

Bhumip Khasnabish (Mobile:+001-781-752-8003, [email-masked])

---

From: Bhumip Khasnabish <[email-masked]>
Date: Fri, 3 Sep 2010 00:22:07 -0400

·    > I have also received proposals for the following
dr> drafts, and would like to invite the lead authors to provide
>>> brief description and update as well.

VNM Model for PaaS                     draft-okita-opsawg-vnetmodel
Okita (Hitachi)

·         Telecom net Virtualization           draft-
Yokota-telecom-virtualization-?   Yokota et al (KDDI)

·

·     CloudDesktop
draft-wang-clouds-virtual-desktop-?      Wang Jun (ZTE) and Mr.

Peng Jin (ChinaMobile)

·         Cloud Use cases
draft-Khasnabish-cloud-use-cases-?       Khasnabish et al

On Fri, Sep 3, 2010 at 12:17 AM, Bhumip Khasnabish <[email-masked]> wrote:

> ·         CloudLog                                             draft-golovinsky-cloudlog-*
>        Golovinsky, Johnston
>
> ·         VPN extension to Pvt Cloud        draft-ning-vepc-requirements
> Ning et al
>
> ·         Cloud SDO Survey
> invite the lead authors to provide brief description and update as well.
>
>
>
>
> Thanks a lot.
>
> Best Regards.
>

--

---

From: Gene Golovinsky <[email-masked]>
Date: Fri, 3 Sep 2010 06:46:53 -0500

Bhumip, I may not be able to join the call.
Are you going to send out minutes after the call?

--Gene

From: [email-masked] [mailto:[email-masked]] On Behalf Of Bhumip Khasnabish
Sent: Thursday, September 02, 2010 11:18 PM
To: [email-masked]
Subject: [clouds] Friday-3Sept2010 Conf Call at 10 AM ET -- Post IETF-78 Clouds bar BoF discussion

Dear All,

Below pls find the DIN and PC for the conf call starting from 10 AM ET (New York, USA time)
for one hour or so. Thanks to Ning for providing the conf bridge.

Dial in number:

Passcode:204 1744

*         CloudAuditdraft-hoff-cloudaudit                  Hoff, Johnston, Sapiro, Reese

*         CloudLog                               draft-golovinsky-cloudlog-*   Golovinsky, Johnston

*         Cloud Resource Mobility       draft-morrow-cloud-resource-mobility-*        Morrow et al

*         HTTP enhancements               draft-johnston-http-*              Johnston, Nottingham

*         ARP222                                  draft-dunbar-arp-for-large-dc-*          Dunbar

*         VPN extension to Pvt Cloud  draft-ning-vepc-requirements Ning et al

*         Cloud SDO Survey                draft-khasnabish-cloud-survey-00.txt Khasnabish et al

*         Cloud P2P Video StreaminG             draft-wei-dewar-cloud-video-sreaming-?       Wei et al

I have also received proposals for the following drafts, and would like to invite the lead authors
to provide brief description and update as well.

Thanks a lot.

Best Regards.

Bhumip Khasnabish (Mobile:+001-781-752-8003, [email-masked]<mailto:[email-masked]>)

---

From: Hidetoshi Yokota <[email-masked]>
Date: Fri, 03 Sep 2010 22:51:43 +0900

Dear Bhumip and all,

Attached please find our slides for today's CC.

Regards,
-- 
Hidetoshi

(2010/09/03 13:22), Bhumip Khasnabish wrote:
> VNM Model for PaaS draft-okita-opsawg-vnetmodel Okita (Hitachi)
>
> · Telecom net Virtualization draft- Yokota-telecom-virtualization-?
> Yokota et al (KDDI)
>
> ·
>
> · CloudDesktop draft-wang-clouds-virtual-desktop-? Wang Jun (ZTE) and Mr.
>
> Peng Jin (ChinaMobile)
>
> · Cloud Use cases draft-Khasnabish-cloud-use-cases-? Khasnabish et al
>
>
>
> On Fri, Sep 3, 2010 at 12:17 AM, Bhumip Khasnabish <[email-masked]
> <mailto:[email-masked]>> wrote:
>
>     Dear All,
>     on the presentations
>     (http://trac.tools.ietf.org/area/app/trac/wiki/Clouds)
>     · CloudAuditdraft-hoff-cloudaudit Hoff, Johnston, Sapiro, Reese
>
>     · CloudLog draft-golovinsky-cloudlog-* Golovinsky, Johnston
>
>     · Cloud Resource Mobility draft-morrow-cloud-resource-mobility-*
>     Morrow et al
>
>     · HTTP enhancements draft-johnston-http-* Johnston, Nottingham
>
>     · ARP222 draft-dunbar-arp-for-large-dc-* Dunbar
>
>     · VPN extension to Pvt Cloud draft-ning-vepc-requirements Ning et al
>
>     · Cloud SDO Survey draft-khasnabish-cloud-survey-00.txt Khasnabish
>     et al
>
>     · Cloud P2P Video StreaminG draft-wei-dewar-cloud-video-sreaming-?
>     Wei et al
>
>     I have also received proposals for the following drafts, and would
>     like to invite the lead authors to provide brief description and
>     update as well.
>
>     Thanks a lot.
>
>     Best Regards.
>
> _______________________________________________
> clouds mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/clouds

---

From: Hidetoshi Yokota <[email-masked]>
Date: Fri, 03 Sep 2010 22:53:25 +0900

Dear Bhumip and all,

Regards,
-- 
Hidetoshi

---

From: Hidetoshi Yokota <[email-masked]>
Date: Fri, 03 Sep 2010 22:55:35 +0900

Dear Bhumip and all,

Regards,
-- 
Hidetoshi

---

From: Hidetoshi Yokota <[email-masked]>
Date: Fri, 03 Sep 2010 22:58:29 +0900

Dear Bhumip and all,

Regards,
-- 
Hidetoshi

---

From: <[email-masked]>
Date: Fri, 10 Sep 2010 22:37:55 +0900

Dear Bhumip and all,

Attached are slides about my proposal "VNM Model for PaaS".

I did not attend the teleconferece last week. So, if a time slot
remains in the today's teleconference, I will explain briefly 
how it fits into the cloud framework Bhumip provided.

Thank you,

Hideki Okita