Subject: [core] AD-Hoc Plug Fest Room For Sunday

From: Cullen Jennings <[email-masked]>
Date: Fri, 5 Nov 2010 18:40:55 -0600

The plug fest will be in room "Jade 1"

---

From: Carsten Bormann <[email-masked]>
Date: Sun, 7 Nov 2010 10:13:25 +0800

We have started to assemble in Jade 1.
This is on the third floor of the Valley Wing, a little hard to find.
See also:
http://www.ietf.org/meeting/79/floor-plans.pdf

During the plugfest, we'll share information on the following Etherpad:

http://piratenpad.de/6zxaHcV8my

Gruesse, Carsten

---

From: Carsten Bormann <[email-masked]>
Date: Sun, 7 Nov 2010 11:14:02 +0800

> http://piratenpad.de/6zxaHcV8my

We seem to have blown the little brain of that server.

Info is at:

http://trac.tools.ietf.org/wg/core/trac/wiki/PlugFest

Gruesse, Carsten

---

From: Carsten Bormann <[email-masked]>
Date: Wed, 10 Nov 2010 23:03:05 +0800

This has been announced in the WG meeting, but not explicitly on the mailing list:

We will have an informal second edition of the CoAP Plugfest on Thursday at 1530 Beijing time in the Shangri-La terminal room (Lotus, in Garden Wing Level 2).

1530 Beijing time is 0830 CET/0930 EET, so this time the Europeans will have less of a hard time joining in remotely.  (On the other hand, much of the US will already sleep.)

Focus will be on finishing Sunday's block test and getting more pairs of observe done, but of course everyone is welcome to test what is important to them.

Those onsite are likely to converge on a dinner later.

You can prepare (find servers etc.) at:
	http://trac.tools.ietf.org/wg/core/trac/wiki/PlugFest
Don't miss the CoAP resource directory server:
	http://184.106.150.250  (more details on the above wiki page).

Gruesse, Carsten

---

From: Linyi Tian <[email-masked]>
Date: Thu, 11 Nov 2010 15:38:53 +0800

I am now In the terminal room but didn't see any test activity here. Did I
entered the wrong room? (Lotus, Garden Wing Level 2)

Cheers,
Linyi

On 10-11-10 下午11:03, "Carsten Bormann" <[email-masked]> wrote:

> We will have an informal second edition of the CoAP Plugfest on Thursday at
> 1530 Beijing time in the Shangri-La terminal room (Lotus, in Garden Wing Level
> 2).
> 
> 1530 Beijing time is 0830 CET/0930 EET, so this time the Europeans will have
> less of a hard time joining in remotely.  (On the other hand, much of the US
> will already sleep.)
> 
> Focus will be on finishing Sunday's block test and getting more pairs of
> observe done, but of course everyone is welcome to test what is important to
> them.
> 
> _______________________________________________
> core mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/core

---

From: Linyi Tian <[email-masked]>
Date: Thu, 11 Nov 2010 16:48:21 +0800

Now we have Carsten here to lead the test:) I guess people were drunk by the
coffee just now.

Cheers,
Linyi

Cheers,
Linyi

On
> 10-11-10 下午11:03, "Carsten Bormann" <[email-masked]> wrote:

> This has been
> announced in the WG meeting, but not explicitly on the mailing
> list:
> 
> We
> will have an informal second edition of the CoAP Plugfest on Thursday at
>
> Focus will be on finishing
> Sunday's block test and getting more pairs of
> observe done, but of course
> everyone is welcome to test what is important to
> them.
> 
> Those onsite are

_________________________________
> ______________
core mailing
> list
[email-masked]