Subject: [core] coap #61 (new): Cross-protocol attacks

From: "core issue tracker" <[email-masked]>
Date: Mon, 08 Nov 2010 02:48:11 -0000

#61: Cross-protocol attacks

 From Eric Resola's coap-03 review:

 I'd like to see some discussion of cross-protocol attacks, which seems
 likely with the NoSec mode.

-- 
--------------------------------+-------------------------------------------
 Reporter:  zach@…              |       Owner:     
     Type:  task                |      Status:  new
 Priority:  minor               |   Milestone:     
Component:  coap                |     Version:     
 Severity:  -                   |    Keywords:     
--------------------------------+-------------------------------------------

Ticket URL: <http://trac.tools.ietf.org/wg/core/trac/ticket/61>
core <http://tools.ietf.org/core/>

---

From: Eric Rescorla <[email-masked]>
Date: Sun, 7 Nov 2010 18:51:42 -0800

Not trying to be difficult here, but my name is Rescorla, not Rescola.

-Ekr

On Sun, Nov 7, 2010 at 6:48 PM, core issue tracker <[email-masked]>wrote:

> _______________________________________________
> core mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/core
>