Subject: [core] IETF 106 Meeting Notes

From: James Nguyen <[email-masked]>
Date: Sun, 1 Dec 2019 21:25:20 -0500

Hello WG,

Are the IETF 106 meeting notes available for viewing?

-- 
James Nguyen
Email: [email-masked]

---

From: Thomas Fossati <[email-masked]>
Date: Mon, 2 Dec 2019 09:57:55 +0000

Hi James,

> Are the IETF 106 meeting notes available for viewing?

The official meeting materials [1] are not out yet, but you can
take a look at [2] to get an idea.

(Both sessions are also available on YT -- search for "ietf 106 core".)

Cheers

[1] https://datatracker.ietf.org/meeting/106/materials
[2] https://etherpad.ietf.org/p/notes-ietf-106-core

IMPORTANT NOTICE: The contents of this email and any attachments are confidential and may also be privileged. If you are not the intended recipient, please notify the sender immediately and do not disclose the contents to any other person, use it for any purpose, or store or copy the information in any medium. Thank you.

---

From: James Nguyen <[email-masked]>
Date: Mon, 2 Dec 2019 13:25:45 -0800

Thanks, Thomas.

James

On Mon, Dec 2, 2019 at 1:58 AM Thomas Fossati <[email-masked]>
wrote:

> IMPORTANT NOTICE: The contents of this email and any attachments are
> confidential and may also be privileged. If you are not the intended
> recipient, please notify the sender immediately and do not disclose the
> contents to any other person, use it for any purpose, or store or copy the
> information in any medium. Thank you.
>