Subject: [core] 🔔 Confirming the adoption of draft-tiloca-core-observe-multicast-notifications-05 as a CoRE WG document

From: Carsten Bormann <[email-masked]>
Date: Fri, 12 Mar 2021 18:15:12 +0100

In the Monday CoRE meeting, we had very good in-room consensus to
adopt draft-tiloca-core-observe-multicast-notifications as a WG document (+13 on adopting, no opposition).

As usual, we need to confirm this consensus on the list.

If you are opposed to adopting this document, please speak up on this
list until March 22, close of business.

(No need to reaffirm consensus if you were in the meeting.)

Grüße, Carsten (stand-in WG chair for a few more hours)

---

From: Jaime Jiménez <[email-masked]>
Date: Wed, 31 Mar 2021 19:07:33 +0300

Dear CoRE,

Similar to oscore-edhoc, we issued the WGA for draft-tiloca-core-observe-multicast-notifications-05 with the deadline of March 22. As Carsten already mentioned there was in-room consensus of +13 of the attendees. 

As there has been no opposition and we have a good number of people interested I think we can close the adoption call today and continue this document as a CoRE WG draft. 

Authors are encouraged to migrate the working document to the CoRE GitHub repo. Please ask if you need help with that. 

Ciao!
-- 
Jaime Jiménez

On Fri, Mar 12, 2021, at 7:15 PM, Carsten Bormann wrote:
> adopt draft-tiloca-core-observe-multicast-notifications as a WG 
> document (+13 on adopting, no opposition).
> 
> _______________________________________________
> core mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/core
>