Subject: [cso] CSO coordination meeting in IRTF

From: Leeyoung <[email-masked]>
Date: Tue, 29 Mar 2011 08:02:05 +0000

WARNING: contains banned part

Subject: CSO coordination meeting in IRTF
From: Leeyoung <[email-masked]>
To: "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>
Date: Tue, 29 Mar 2011 08:02:05 +0000

Hi,

We are meeting @ Rokoska today at 11:30-12:45pm. Since the room does not have projector, here are a few sets of slides and the pointer for the CSO research proposal draft.

https://datatracker.ietf.org/doc/draft-lee-cross-stratum-optimization-datacenter/

See you soon. Thanks.

Young

---

From: FRANCISCO JAVIER JIMENEZ CHICO <[email-masked]>
Date: Tue, 29 Mar 2011 12:27:37 +0200

Subject: RE: [cso] CSO coordination meeting in IRTF
From: FRANCISCO JAVIER JIMENEZ CHICO <[email-masked]>
To: Leeyoung <[email-masked]>, "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>
Date: Tue, 29 Mar 2011 12:27:37 +0200

Hi all,

Please find attached my ppt.

Regards,
Javier

-----Mensaje original-----
De: [email-masked] [mailto:[email-masked]] En nombre de Leeyoung
Enviado el: martes, 29 de marzo de 2011 10:02
Para: [email-masked]; [email-masked]
Asunto: [cso] CSO coordination meeting in IRTF

Este mensaje se dirige exclusivamente a su destinatario. Puede consultar nuestra política de envío y recepción de correo electrónico en el enlace situado más abajo.
This message is intended exclusively for its addressee. We only send and receive email on the basis of the terms set out at.
http://www.tid.es/ES/PAGINAS/disclaimer.aspx