Subject: [cso] Uploaded meeting agenda and slides

From: Leeyoung <[email-masked]>
Date: Fri, 11 Nov 2011 23:45:29 +0000

Hi,

http://wiki.tools.ietf.org/group/irtf/trac/wiki/csorg

The meeting agenda and the slides and the new drafts are upload in the above link.  Please see the Attachment Section in the page to see the slides for Taipei meeting.
So far the following slides have been uploaded.

  *   Taipei_CSO_Meeting_Agenda.pdf<http://wiki.tools.ietf.org/group/irtf/trac/attachment/wiki/csorg/Taipei_CSO_Meeting_Agenda.pdf>
  *   Taipei_CSO_Gloabl Load Balancing Strategies_BUPT.pdf<http://wiki.tools.ietf.org/group/irtf/trac/attachment/wiki/csorg/Taipei_CSO_Gloabl%20Load%20Balancing%20Strategies_BUPT.pdf>
  *   Taipei_CSO_A Simple ILP Simulation for CSO Joint Optimization_UTD.pdf<http://wiki.tools.ietf.org/group/irtf/trac/attachment/wiki/csorg/Taipei_CSO_A%20Simple%20ILP%20Simulation%20for%20CSO%20Joint%20Optimization_UTD.pdf>
  *   Taipei_CSO_functional-architecture-Telefonica.pdf<http://wiki.tools.ietf.org/group/irtf/trac/attachment/wiki/csorg/Taipei_CSO_functional-architecture-Telefonica.pdf>
  *   Taipei_CSO_path-computation-requirements-Telefonica.pdf<http://wiki.tools.ietf.org/group/irtf/trac/attachment/wiki/csorg/Taipei_CSO_path-computation-requirements-Telefonica.pdf>
There are three new CSO related drafts uploaded for the 82nd meeting.

  *   https://datatracker.ietf.org/doc/draft-contreras-cso-functional-architecture/ (NEW)
  *   https://datatracker.ietf.org/doc/draft-tovar-cso-path-computation-requirements/ (NEW)
  *   https://datatracker.ietf.org/doc/draft-yangh-cso-oaas/ (NEW)
See you all soon in Taipei.

Best Regards,
Young and Ning

---

From: Leeyoung <[email-masked]>
Date: Sun, 13 Nov 2011 04:12:05 +0000

Our CSO Side meeting has been confirmed:

-          Date: 11/17 (Thursday)

-          Time: 11:45 am (for about one hour)

-          Place: 101B

See you all.  Thanks.

Young and Ning

From: [email-masked] [mailto:[email-masked]] On Behalf Of Leeyoung
Sent: Friday, November 11, 2011 5:45 PM
To: [email-masked]
Subject: [cso] Uploaded meeting agenda and slides

Hi,

Best Regards,
Young and Ning

---

From: Lars Eggert <[email-masked]>
Date: Thu, 17 Nov 2011 10:57:41 +0800

Anyone got any ideas for how/where to grab a quick lunch in the 15 min between the last session and the CSO side meeting? I'd appreciate suggestions.

Lars

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Thu, 17 Nov 2011 03:59:35 +0100

You can try the food court at the basement of the 101 tower. 

Dan

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of
> Lars Eggert
> Sent: Thursday, November 17, 2011 4:58 AM
> To: Leeyoung
> Cc: [email-masked]
> Subject: Re: [cso] CSO Side meeting has been confirmed
> 
> Anyone got any ideas for how/where to grab a quick lunch in the 15 min
> between the last session and the CSO side meeting? I'd appreciate
> suggestions.
> 
> Lars

---

From: Susan Hares <[email-masked]>
Date: Thu, 17 Nov 2011 03:04:23 +0000

Lars:

Do you want me to try to grab a few sandwiches from the Cantina (downstairs) and bring them upstairs?

Sue 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Lars Eggert
Sent: Wednesday, November 16, 2011 9:58 PM
To: Leeyoung
Cc: [email-masked]
Subject: Re: [cso] CSO Side meeting has been confirmed

Lars