Subject: [dane] Discussion: New draft: DANE ops

From: Viktor Dukhovni <[email-masked]>
Date: Mon, 20 May 2013 14:13:58 +0000

https://tools.ietf.org/id/draft-dukhovni-dane-ops-00.html

This draft covers the operational guidance from lessons learned
while implementing DANE TLSA support for Postfix.  This is not
claimed to be comprehensive, and would likely benefit from
additional contributions.

-- 
	Viktor.

---

From: Paul Hoffman <[email-masked]>
Date: Mon, 20 May 2013 08:16:52 -0700

> additional contributions.

This seems like an excellent start on a document that could come from this WG.

--Paul Hoffman