Subject: [dane] Slides for IETF 89

From: Matt Miller <[email-masked]>
Date: Thu, 27 Feb 2014 11:15:16 -0700

My slides for the DANE session are available at <
https://outer-planes.net/~linuxwolf/ietf/ietf89-danewg-srv.pdf >.
Feedback is welcome.

See you in London!

- -- 
- - m&m

Matt Miller < [email-masked] >
Cisco Systems, Inc.

---

From: Warren Kumari <[email-masked]>
Date: Thu, 27 Feb 2014 18:25:26 +0000

And I've posted them :-)

W

On Thu, Feb 27, 2014 at 6:15 PM, Matt Miller <[email-masked]> wrote:
> -----BEGIN PGP SIGNED MESSAGE-----
> Hash: SHA512
>
> -----BEGIN PGP SIGNATURE-----
> Version: GnuPG/MacGPG2 v2.0.22 (Darwin)
> Comment: GPGTools - https://gpgtools.org
> Comment: Using GnuPG with Thunderbird - http://www.enigmail.net/
>
> iQEcBAEBCgAGBQJTD4C0AAoJEDWi+S0W7cO1ZLIIAJ20MpLv/PbjJ5TDs7u33CAY
> b5ER7GGhn+13IJS/aFeX54iWassIA4PNi9756/5KY9jMWDePESb6uNEsEC6pU6uY
> eVVL6FWLtB0PYtZx23Scm9qYLGsddiy9Mqvcc76DBqc2Zs0iqd61h35rxwQ1a8ZX
> T1jDBC3gYSYToCiDN42ydXsnbEcwY4BWPNCRsHnLbm43cgCm5PkOLpKXmmD0YV4X
> K7SYNnEZb2znzWNWiCBkWYg4SeVtpV9CfCFYB4H1iaVJdFVUg1UfGIvT5BuanSrA
> h6UcpDbgjbqlygOhtoqcOwHJL3drSJ9GihUgsu3GQMETb2fKS9Nq8rh/pWgz1Xs=
> =dj3j
> -----END PGP SIGNATURE-----
>
> _______________________________________________
> dane mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dane