Subject: [Dclc] dclcrg slides

From: "Fred Baker (fred)" <[email-masked]>
Date: Sun, 20 Jul 2014 18:35:51 +0000

Hi

Anyone with slides for Friday, please send them to us by Thursday at the latest. Lars will upload them to the datatracker.

---

From: Bob Briscoe <[email-masked]>
Date: Sun, 20 Jul 2014 22:20:05 +0100

Fred,

The AccECN ones are availalble via here:
<http://www.bobbriscoe.net/present.html>
or specifically:
<http://www.bobbriscoe.net/presents/1407ietf/1407dclc-accecn.pptx>
<http://www.bobbriscoe.net/presents/1407ietf/1407dclc-accecn.pdf>

The Performance Isolations ones will appear soon.

Cheers

Bob

At 19:35 20/07/2014, Fred Baker (fred) wrote:
>Content-Language: en-US
>Content-Type: multipart/signed;
>         boundary="Apple-Mail=_02BE9423-F89F-446B-B2AD-CDE90A11F737";
>         protocol="application/pgp-signature"; micalg=pgp-sha1
>
>Hi
>
>Anyone with slides for Friday, please send them to us by Thursday at 
>the latest. Lars will upload them to the datatracker.
>
>
>_______________________________________________
>Dclc mailing list
>[email-masked]
>https://www.irtf.org/mailman/listinfo/dclc

________________________________________________________________
Bob Briscoe,                                                  BT

---

From: "Fred Baker (fred)" <[email-masked]>
Date: Sun, 20 Jul 2014 22:22:27 +0000

> The Performance Isolations ones will appear soon.

I think you may have missed my point. If you want to present it on Friday, would you please either send the ppt(x)/pdf or the pointer to it?

---

From: Bob Briscoe <[email-masked]>
Date: Fri, 25 Jul 2014 12:55:50 +0100

Fred,

Both sets of slides via: <http://www.bobbriscoe.net/present.html>

or specifically:
<http://www.bobbriscoe.net/presents/1407ietf/1407dclc-accecn.pptx>
<http://www.bobbriscoe.net/presents/1407ietf/1407dc-congestion-policing.ppt>

PDF alternatives:
<http://www.bobbriscoe.net/presents/1407ietf/1407dclc-accecn.pdf>
<http://www.bobbriscoe.net/presents/1407ietf/1407dc-congestion-policing.pdf>

Bob

At 23:22 20/07/2014, Fred Baker (fred) wrote:

>I think you may have missed my point. If you want to present it on 
>Friday, would you please either send the ppt(x)/pdf or the pointer to it?
>
> > Cheers
> >
> >
> >
> > Bob
> >
> >> Anyone with slides for Friday, please send them to us by 
> Thursday at the latest. Lars will upload them to the datatracker.
> >>
> >>