Subject: [Dclc] update time slot info: New Version Notification for draft-liu-dclc-gap-virtual-test-00.txt

From: "Vic Liu" <[email-masked]>
Date: Fri, 11 Jul 2014 16:18:46 +0800

Hi Fred

We uploaded the draft of Gap Analysis on Virtualized Network Test. http://www.ietf.org/internet-drafts/draft-liu-dclc-gap-virtual-test-00.txt

We are on the proposed agenda(2nd line) http://trac.tools.ietf.org/group/irtf/trac/wiki/DclcIetfNinty

We would like to request for a 10mins time slot for introduce the gap analysis on virtual network. Thank you.

Time Slot: 10mins
Speaker: Vic Liu

Thank you very much!
All the best!
Vic

-----邮件原件-----
发件人: [email-masked] [mailto:[email-masked]] 
发送时间: 2014年7月5日, 星期六 1:33
收件人: Vic Liu; Dapeng Liu; Deng Lingli; Lingli Deng; Dapeng Liu; vic
主题: New Version Notification for draft-liu-dclc-gap-virtual-test-00.txt

A new version of I-D, draft-liu-dclc-gap-virtual-test-00.txt
has been successfully submitted by Vic Liu and posted to the IETF repository.

Name:		draft-liu-dclc-gap-virtual-test
Revision:	00
Title:		Gap Analysis on Virtualized Network Test
Document date:	2014-07-05
Group:		Individual Submission
Pages:		11
URL:            http://www.ietf.org/internet-drafts/draft-liu-dclc-gap-virtual-test-00.txt
Status:         https://datatracker.ietf.org/doc/draft-liu-dclc-gap-virtual-test/
Htmlized:       http://tools.ietf.org/html/draft-liu-dclc-gap-virtual-test-00

Abstract:
   In virtual network, the VSwitch become an important element in the
   network. It is in charge for both forward management and virtual
   network function. We figure out that to evaluate the performance of
   VSwitch is not like the test on hardware (like using RFC2544). This
   draft introduce the gap of testing for virtual network performance.
   On chapter 2 we introduce the test practices which is the virtual
   test bad setup and benchmark test. On chapter three, we analysis the
   gap of virtual network performance test.

Please note that it may take a couple of minutes from the time of submission until the htmlized version and diff are available at tools.ietf.org.

The IETF Secretariat

---

From: "Fred Baker (fred)" <[email-masked]>
Date: Fri, 11 Jul 2014 15:16:32 +0000

Sure

On Jul 11, 2014, at 1:18 AM, Vic Liu <[email-masked]> wrote:

> _______________________________________________
> Dclc mailing list
> [email-masked]
> https://www.irtf.org/mailman/listinfo/dclc