Subject: [decade] Adopting integration example draft as DECADE WG document

From: Songhaibin <[email-masked]>
Date: Tue, 12 Apr 2011 01:07:52 +0000

Folks,

As confirmation of the consensus we took in the WG session at the IETF 80 meeting in Prague, please post on the list if there is any objection to moving the following draft to a DECADE WG draft:

draft-chen-decade-intgr-livestr-exmp-01

If there are no objections by Tuesday, April 26 2011, the draft above will be accepted as a WG document fulfilling the "integration example" deliverable, which is not described in the milestone, but in the charter main text.

-- Haibin and Rich

---

From: "Woundy, Richard" <[email-masked]>
Date: Fri, 29 Apr 2011 20:59:23 +0000

With no objections from the mailing list, and with positive comments from our last WG session, we are adopting individual draft draft-chen-decade-intgr-livestr-exmp-01 as WG draft draft-ietf-decade-integration-example. Thanks.

-- Rich & Haibin

-----Original Message-----
From: Songhaibin [mailto:[email-masked]] 
Sent: Monday, April 11, 2011 9:08 PM
To: [email-masked]
Cc: Woundy, Richard
Subject: Adopting integration example draft as DECADE WG document

Folks,

-- Haibin and Rich