Subject: [Detnet] 答复: Re: WG adoption poll draft-dt-detnet-dp-sol

From: <[email-masked]>
Date: Tue, 17 Oct 2017 09:32:09 +0800 (CST)

Yes/Support.

黄光平 huangguangping

预研标准部/有线研究院/有线产品经营部 Standard Preresearch Dept./Wireline Product Operation Division

南京市雨花区软件大道50号中兴通讯1号楼 
R&D Building, ZTE
Corporation Software Road No.50, 
Yuhua District, Nanjing, P..R.China, 210012 
M: +86 13770311052 
E: [email-masked] 
www.zte.com.cn

原始邮件

发件人： <[email-masked]>;
收件人： <[email-masked]>;
抄送人： <[email-masked]>; <[email-masked]>;
日 期 ：2017年10月17日 05:03
主 题 ：Re: [Detnet] WG adoption poll draft-dt-detnet-dp-sol

Yes/support.

Carlos

2017-10-16 22:19 GMT+02:00 Jouni <[email-masked]>:
Yes/support.

 > On 10 Oct 2017, at 20:27, Pat Thaler <[email-masked]> wrote:
 >
 > All,
 >
 > This is start of a two week poll on making
 > draft-dt-detnet-dp-sol a working group document. Please
 > send email to the list indicating "yes/support" or "no/do not
 > support".  If indicating no, please state your reservations with the
 > document.  If yes, please also feel free to provide comments you'd
 > like to see addressed once the document is a WG document.
 >
 > Please remember that working group adoption is the start of the
 > WG's work on the draft, not the end of it. This is not a typical
 > adoption call in so far as that the document has captured open
 > issues that have previously been raised by the WG and are
 > expected to be resolved through normal WG process as the
 > document progresses.
 >
 > The poll ends October 24
 >
 > Thanks,
 >
 > Pat and Lou,

> _______________________________________________
 > detnet mailing list
 > [email-masked]
 > https://www.ietf.org/mailman/listinfo/detnet
 
 _______________________________________________
 detnet mailing list
 [email-masked]
 https://www.ietf.org/mailman/listinfo/detnet

---

From: "Prof. Diego Dujovne" <[email-masked]>
Date: Mon, 16 Oct 2017 22:43:09 -0300

Yes/Support

2017-10-16 22:32 GMT-03:00 <[email-masked]>:

> R&D Building, ZTE Corporation Software Road No.50,
> M: +86 13770311052 <+86%20137%207031%201052>
> *发件人：* <[email-masked]>;
> *收件人：* <[email-masked]>;
> *抄送人：* <[email-masked]>; <[email-masked]>;
> *日 期 ：*2017年10月17日 05:03
> *主 题 ：**Re: [Detnet] WG adoption poll draft-dt-detnet-dp-sol*
>
>
> Yes/support.
>
> Carlos
>

-- 
DIEGO DUJOVNE
Profesor Asociado
Escuela de Informática y Telecomunicaciones
Facultad de Ingeniería - Universidad Diego Portales - Chile
www.ingenieria.udp.cl
(56 2) 676 8125