Subject: [Dime] draft-ietf-dime-diameter-qos

From: "Tschofenig, Hannes (NSN - FI/Espoo)" <[email-masked]>
Date: Wed, 15 Oct 2008 20:41:16 +0300

This document passed the WGLC. 

Note that the document has a normative dependency on
draft-ietf-dime-qos-attributes

ACTION ITEM: 
* Dave to write the PROTO writeup and submit it to the IESG. 

_______________________________________________
DiME mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/dime

---

From: Tina TSOU <[email-masked]>
Date: Wed, 22 Oct 2008 15:23:34 +0800

Hi Hannes,
Will there be a next version (i.e. -07) of draft-ietf-dime-diameter-qos-06? When?

B. R.
Tina
  ----- Original Message ----- 
  From: Tschofenig, Hannes (NSN - FI/Espoo) 
  To: [email-masked] 
  Sent: Thursday, October 16, 2008 1:41 AM
  Subject: [Dime] draft-ietf-dime-diameter-qos

  ACTION ITEM:

---

From: "Hannes Tschofenig" <[email-masked]>
Date: Wed, 22 Oct 2008 11:34:41 +0300

there will be no new version. We are waiting for Dave to write and submit
the PROTO writeup

  _____  

From: [email-masked] [mailto:[email-masked]] On Behalf Of Tina
TSOU
Sent: 22 October, 2008 10:24
To: [email-masked]; Tschofenig, Hannes (NSN - FI/Espoo)
Subject: Re: [Dime] draft-ietf-dime-diameter-qos

Hi Hannes,
Will there be a next version (i.e. -07) of draft-ietf-dime-diameter-qos-06?
When?
 
B. R.
Tina

----- Original Message ----- 
From: Tschofenig, Hannes (NSN -  <mailto:[email-masked]>
FI/Espoo) 
To: [email-masked] 
Sent: Thursday, October 16, 2008 1:41 AM
Subject: [Dime] draft-ietf-dime-diameter-qos

ACTION ITEM: