Subject: [Dime] draft-ietf-dime-diameter-api

From: "Tschofenig, Hannes (NSN - FI/Espoo)" <[email-masked]>
Date: Wed, 15 Oct 2008 20:43:07 +0300

According to the tracker Dan is waiting for a revised draft, see 
draft-ietf-dime-diameter-api
<http://tools.ietf.org/wg/dime/draft-ietf-dime-diameter-api/>  

The tracker also contains a couple of review comments that need to be
addressed. 

ACTION ITEM: Dave to URGENTLY submit an update based on the review
comments. 
_______________________________________________
DiME mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/dime

---

From: "David Frascone" <[email-masked]>
Date: Wed, 15 Oct 2008 13:47:53 -0400

Working on it.  Expect an updated draft this week.

-Dave