Subject: Re: [Dime] Draft notes from IETF#77 Dime WG meeting.

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Sun, 11 Apr 2010 12:01:52 +0200

I apologize for the delay in commenting, but I was on vacation for the
two weeks following the Anaheim meeting. 

I have one clarification to make: 

> Dan: this does not solve any problems related to access. Sees little
chance for
     this to be accepted as a DIME work item. If you want to do it,
there is
     another WG (?)

As I remember the discussion the intent in the last sentence was rather
'If you want to do it you may need to charter another WG'. 

Dan

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On 
> Behalf Of jouni korhonen
> Sent: Wednesday, March 31, 2010 2:47 PM
> To: [email-masked]
> Subject: [Dime] Draft notes from IETF#77 Dime WG meeting.
> 
> Hi all,
> 
> First, thanks to Sebastien and Tom for detailed notes! Here 
> are what we combined out of them. Have a look at it and if 
> you think something has been captured incorrectly, please let 
> us know asap. The final notes will have a slightly better 
> layout.. hopefully ;)
> 
> - Jouni & Lionel
> 
>

---

From: jouni korhonen <[email-masked]>
Date: Sun, 11 Apr 2010 22:40:20 +0300

Hi Dan,

Thanks for the clarification. I have updated the minutes.

- Jouni