Subject: [dmarc-ietf] Are we done with last call on the interop document?

From: "Kurt Andersen (b)" <[email-masked]>
Date: Fri, 12 Feb 2016 12:32:17 -0800

On Mon, Jan 18, 2016 at 11:54 AM, <[email-masked]> wrote:

>
> A New Internet-Draft is available from the on-line Internet-Drafts
> directories.

        Filename        : draft-ietf-dmarc-interoperability-14.txt
>         Pages           : 25
>         Date            : 2016-01-18

Since there have been no further comments since this version was posted,
does that mean that we are done with "last call"?

--Kurt

---

From: Tim Draegen <[email-masked]>
Date: Sat, 13 Feb 2016 15:12:16 -0500

Kurt, I believe so.  AFAICT, there was one paragraph you were runnin down, but if you're asking, I'm assuming that's it.   Right?

=- Tim

> On Feb 12, 2016, at 3:32 PM, Kurt Andersen (b) <[email-masked]> wrote:
> 
> Since there have been no further comments since this version was posted, does that mean that we are done with "last call"?